in Ordner verschobene Mails tauchen wieder im Posteingang auf

11/12/2009 - 09:58 von Sven | Report spam
Hallo an Alle,

wir nutzen Exchange 2007 it Outlook 2007
Ich habe aktuell 2 Fàlle bei denen die Mails, wenn sie in einen selbst
erstellten Ordner geschoben wurden, wieder irgendwann im Posteingang
landen. Diese sind dann auch aus dem Ordner verschwunden.

Bei diesen 2 Fàllen nutzt eine den Cache Modus und die andere nicht,
deswegen schließe ich mal die .ost Datei aus.
Habe aber leider keine Ansatzidee.
Die Ordner sind willkürlich genauso wie die Mails. Da habe ich noch
keine Gemeinsamkeit entdeckt. Ob es auch bei anderen auftritt weis ich
nicht. Habe es aktuell nur von diesen zwei Damen gesagt bekommen.

Vielleicht hat ja jemand eine Idee? Beide haben die neuste OL Version
installiert.
 

Lesen sie die antworten

#1 Peter Marchert
11/12/2009 - 23:33 | Warnen spam
On 11 Dez., 09:58, Sven wrote:
Hallo an Alle,



Guten Abend Sven,

wir nutzen Exchange 2007 it Outlook 2007
Ich habe aktuell 2 Fàlle bei denen die Mails, wenn sie in einen selbst
erstellten Ordner geschoben wurden, wieder irgendwann im Posteingang
landen. Diese sind dann auch aus dem Ordner verschwunden.

Bei diesen 2 Fàllen nutzt eine den Cache Modus und die andere nicht,
deswegen schließe ich mal die .ost Datei aus.
Habe aber leider keine Ansatzidee.
Die Ordner sind willkürlich genauso wie die Mails. Da habe ich noch
keine Gemeinsamkeit entdeckt. Ob es auch bei anderen auftritt weis ich
nicht. Habe es aktuell nur von diesen zwei Damen gesagt bekommen.

Vielleicht hat ja jemand eine Idee? Beide haben die neuste OL Version
installiert.



SP2 für 2007 ist installiert?

Wenn ja, dann würde ich es zunàchst mit einem neuen Outlook-Profil
versuchen: siehe http://www.outlook-stuff.com/lang-d...egen.html.

Sollte das nicht helfen, gibt es hier noch weitere Vorschlàge: siehe
http://www.outlook-stuff.com/lang-d...tlook.html

Freundlicher Gruß
Peter Marchert

Tipps, Tricks & Tools für
Microsoft® Office Outlook®
http://www.outlook-stuff.com

Ähnliche fragen