Ordnerumleitung, Offlineordner

06/10/2009 - 18:58 von Reiner Hoehnke | Report spam
Hallo,

ich habe eine Windows 2003 Server Domàne und Windows XP Clients. Per
Gruppenrichtlinie habe ich Ordnerumleitung und Offlineordner aktiviert.

Seit einigen Tagen habe ich das Problem, dass mehrfach am Tage die Anzeige
kommt, Ordnerumleitung steht nicht zur Vefügung.

Wenn ich dann manuell die Ordner wieder synchronisiere, fuktioniert wieder
Alles; bis zur nàchsten Fehlermeldung.

Woran kann es liegen? Benutzerkonto defekt? Oder Hardwarefehler?

Gruss

Reiner
 

Lesen sie die antworten

#1 Jonny Rosener
06/11/2009 - 22:00 | Warnen spam
Hallo Reiner,

XP SP3? W2k3 SP2?
GPO "do not make Redirected Folders automaticaly available offline" aktiviert?

Ich gehe jetzt einfach mal davon aus das Du die Ordnerumleitung auf das
Netzlaufwerk gemacht hast welches Du dann auch offline zur Verfuegung
stellst, richtig?

Ist Dein Laufwerk offline gegangen wenn die Meldung kommt?
Netzwerk Karten Treiber aktuell?

Um genauer zu Antworten braeuchte ich mehr Info...
cheers
Jonny


"Reiner Hoehnke" wrote:

Hallo,

ich habe eine Windows 2003 Server Domàne und Windows XP Clients. Per
Gruppenrichtlinie habe ich Ordnerumleitung und Offlineordner aktiviert.

Seit einigen Tagen habe ich das Problem, dass mehrfach am Tage die Anzeige
kommt, Ordnerumleitung steht nicht zur Vefügung.

Wenn ich dann manuell die Ordner wieder synchronisiere, fuktioniert wieder
Alles; bis zur nàchsten Fehlermeldung.

Woran kann es liegen? Benutzerkonto defekt? Oder Hardwarefehler?

Gruss

Reiner

Ähnliche fragen