OT: Datenübertragungsfehler

09/11/2011 - 10:52 von Gerold Sturm | Report spam
Ich habe seit einigen Monaten einen Datenübertragungsfehler, wenn ich von
meinem Camcorder Filme in den PC spielen will.
Bildfehler : http://members.aon.at/uraniaos/test...fehler.avi (50
MB) oder



Ich habe schon Folgendes probiert:
1.) 2 Betriebssystem ohne andere Programme
2.) Neues IEEE-Kabel

Die Bildübertragung wird gestört, sobald ich das Kabel am Camcorder
anstecke. Am Monitor der Kamera ist das Bild ohne Kabel voll in Ordnung.

Meine Vermutung:
1.) Grafikkarte defekt?
2.) Festplatte defekt? (ich bekomme immer wieder Meldungen, dass Sektoren
verschoben werden müssen)

Was meine ihr?

MfG Gerold
 

Lesen sie die antworten

#1 Gerold Sturm
09/11/2011 - 11:00 | Warnen spam
"Gerold Sturm" schrieb im Newsbeitrag
news:
Ich habe seit einigen Monaten einen Datenübertragungsfehler, wenn ich von
meinem Camcorder Filme in den PC spielen will.
Bildfehler : http://members.aon.at/uraniaos/test...fehler.avi (50
MB) oder


-
sorry, da war zu wenig Platz:

http://familiesturm.heimat.eu/test/...fehler.avi (23MB)
-

Ich habe schon Folgendes probiert:
1.) 2 Betriebssystem ohne andere Programme
2.) Neues IEEE-Kabel

Die Bildübertragung wird gestört, sobald ich das Kabel am Camcorder
anstecke. Am Monitor der Kamera ist das Bild ohne Kabel voll in Ordnung.

Meine Vermutung:
1.) Grafikkarte defekt?
2.) Festplatte defekt? (ich bekomme immer wieder Meldungen, dass Sektoren
verschoben werden müssen)

Was meine ihr?

MfG Gerold

Ähnliche fragen