[OT] Ist die FAQ für Euch erreichbar?

20/12/2007 - 17:54 von Ralph rkhb Bauer | Report spam
Hallo,

wie Ihr wisst, habe ich die FAQ bei mir gehostet:

http://www.rkhb.de/dcla/x86faq.htm

Nun kann ich meinen VServer überhaupt nicht mehr erreichen (kein Ping, kein
Traceroute, kein SSH, kein Webmin, kein HTTP). Mein Hoster meint lapidar,
dass bei ihm alles funktioniere. Ich möchte Euch nun bitten, mal die FAQ
aufzurufen und mir hier mitzuteilen, ob und von wo der Zugriff klappt. Eine
Traceroute wàre auch nicht schlecht. Wem das zu öffentlich ist: Beide
E-Mail-Adressen im Header funktionieren (Die From-Adresse hat ein schàrferen
Spam-Filter). Vielen Dank!

viele grüße
ralph
 

Lesen sie die antworten

#1 Herbert Kleebauer
20/12/2007 - 18:08 | Warnen spam
Ralph 'rkhb' Bauer wrote:

http://www.rkhb.de/dcla/x86faq.htm

Nun kann ich meinen VServer überhaupt nicht mehr erreichen (kein Ping, kein
Traceroute, kein SSH, kein Webmin, kein HTTP). Mein Hoster meint lapidar,
dass bei ihm alles funktioniere. Ich möchte Euch nun bitten, mal die FAQ
aufzurufen und mir hier mitzuteilen, ob und von wo der Zugriff klappt. Eine
Traceroute wàre auch nicht schlecht. Wem das zu öffentlich ist: Beide
E-Mail-Adressen im Header funktionieren (Die From-Adresse hat ein schàrferen
Spam-Filter). Vielen Dank!




Routenverfolgung zu www.rkhb.de [83.125.34.61] über maximal 30 Abschnitte:

5 10 ms 39 ms 127 ms zr-fra1-te0-0-0-3.x-win.dfn.de [80.81.192.222]
6 22 ms 60 ms 28 ms DE-CIX2.de.lambdanet.net [80.81.192.74]
7 67 ms 49 ms 65 ms DUS-5-pos200.de.lambdanet.net [217.71.96.90]
8 * * * Zeitüberschreitung der Anforderung.
9 * * * Zeitüberschreitung der Anforderung.
10 * *

Ähnliche fragen