[OT] VMWare Player + ATI

16/12/2012 - 17:35 von Walt Gallus | Report spam
Guten Tag

Sorry für OT. Die nicht gerade stichhaltige Entschuldigung: VMWare wurde
mir in diesem Forum empfohlen ;-).

Ich habe in VMW einen virtuellen PC ohne Betriebssystem (Option "spàter
installieren") erstellt. Als OS möchte ich ein Acronis Image (.tib) der
Systempartition eines andern Rechners verwenden. Ich boote den
virtuellen PC mit der Acronis CD und kann auf die .tib greifen. Am Ende
der Recovery-Einstellungen muss der neue Speicherort gewàhlt werden. Das
sollte die zuvor erstellte 100 GB-Festplatte des virtuellen Computers
sein. Darauf aber kann ich nicht greifen, es werden keine Elemente
angezeigt. Was mache ich falsch oder was habe ich falsch verstanden?

Dank und Gruss

Walt Gallus
 

Lesen sie die antworten

#1 Frank Hammerschmidt
17/12/2012 - 00:46 | Warnen spam
Am 16.12.2012 17:35, schrieb Walt Gallus:

Ich habe in VMW einen virtuellen PC ohne Betriebssystem (Option "spàter
installieren") erstellt. Als OS möchte ich ein Acronis Image (.tib) der
Systempartition eines andern Rechners verwenden. Ich boote den
virtuellen PC mit der Acronis CD und kann auf die .tib greifen. Am Ende
der Recovery-Einstellungen muss der neue Speicherort gewàhlt werden. Das
sollte die zuvor erstellte 100 GB-Festplatte des virtuellen Computers
sein. Darauf aber kann ich nicht greifen, es werden keine Elemente
angezeigt. Was mache ich falsch oder was habe ich falsch verstanden?



Du musst auf dem Ziellaufwerk gar nichts auswàhlen, nur das Laufwerk
selbst markieren. Hier der komplette Ablauf im VMWP
<https://skydrive.live.com/?cidF813a...;sff=1>

Frank

Ähnliche fragen