[Outlook 2003] Menue Extras/Senden-Empfangen: die einzelnen E-Mail Konten zum Empfangen sind weg

20/10/2008 - 12:29 von Harald Maedl | Report spam
Beim Menü Extra/Senden/Empfangen- waren bis zum Wochenende die einzelnen
E-Mailkonten aufgelistet, so dass man separat jedes E-Mail-Konto zum
Empfang aufrufen konnte.
Heute sind diese Eintràge verschwunden. Es wird gezeigt:
- Alle Senden/Empfangen (funktioniert nicht)
- Alle Senden
- Senden (funktioniert nicht)
- Senden (funktioniert nicht)

Die E-Mail Konten sind eingetragen und das Verschicken der Testmail hat
auch geklappt. Jedoch kann ich diese nicht empfangen. (Ich habe dies mit
anderen Programmen festgestellt.) E-Mails kann ich einzeln verschicken

Ich vermute, dass irgendwie das Anzeigenmenü verwurstelt wurde, obgleich
ich nichts -zumindest wissentlich- veràndert habe.
Habt ihr Tipps, wie man das wieder reparieren kann. Mittels
Suchmaschinen habe ich hierzu nichts gefunden.

Grüße
Harald
 

Lesen sie die antworten

#1 Harald Maedl
20/10/2008 - 12:49 | Warnen spam
Harald Maedl wrote:
Beim Menü Extra/Senden/Empfangen- waren bis zum Wochenende die
einzelnen E-Mailkonten aufgelistet, so dass man separat jedes
E-Mail-Konto zum Empfang aufrufen konnte.
Heute sind diese Eintràge verschwunden. Es wird gezeigt:
- Alle Senden/Empfangen (funktioniert nicht)
- Alle Senden
- Senden (funktioniert nicht)
- Senden (funktioniert nicht)



Sorry, hat sich erldigt: Rechner neu gestartet und schon war wieder
alles so, wie es sein soll.

Grüße
Harald

Ähnliche fragen