outlook 2003 und outlook connector Probleme

05/05/2009 - 18:56 von Gerhard Kolbe | Report spam
Hallo,

BS Windows Vista Home Premium:

um mein Hotmail-Konto abrufen zu können, habe ich den
Outlook-Connector installiert. Dabei wurde auch eine neue Ordnergruppe
angelegt. Das sah erstmals gut aus, aber dann:

1) Keine Zugriffsmöglichkeit auf die Konten:
Fehlermeldung Rgistrierungs- oder Installationsproblem.

2) Keine Reaktion auf Datendateiverwaltung, Import, Export, Senden und
Empfangen usw.

Die vorgeschlagene Neuinstallation lt. Fehlermeldung zu 1) hat nichts
gebracht.

Die Systemwiederherstellungsversuche (3 verschiedene Punkte) ebenso
erfolglos.

Was kann ich noch versuchen? Evtl. Eingriffe in die Registry?

mfg

Gerhard

http://www.gerhard-kolbe.de
 

Lesen sie die antworten

#1 Gerhard Kolbe
05/05/2009 - 20:09 | Warnen spam
On Tue, 05 May 2009 18:56:44 +0200, Gerhard Kolbe
wrote:

Hallo,

BS Windows Vista Home Premium:

um mein Hotmail-Konto abrufen zu können, habe ich den
Outlook-Connector installiert. Dabei wurde auch eine neue Ordnergruppe
angelegt. Das sah erstmals gut aus, aber dann:

1) Keine Zugriffsmöglichkeit auf die Konten:
Fehlermeldung Rgistrierungs- oder Installationsproblem.

2) Keine Reaktion auf Datendateiverwaltung, Import, Export, Senden und
Empfangen usw.

Die vorgeschlagene Neuinstallation lt. Fehlermeldung zu 1) hat nichts
gebracht.

Die Systemwiederherstellungsversuche (3 verschiedene Punkte) ebenso
erfolglos.

Was kann ich noch versuchen? Evtl. Eingriffe in die Registry?




Nachtrag:

das Windows Installer CleanUp-Tool hat auch keine Besserung gebracht.

Gerhard
http://www.gerhard-kolbe.de

Ähnliche fragen