Outlook 2007 sendet nicht

28/06/2009 - 19:31 von Manfred | Report spam
Hallo Leute
Wenn ich versuche mit Outlook eine Nachricht mit Anhang zu senden(3MB), dann
habe generell das Problem dass das Senden ewig dauert. Man hat den Eindruck
als ob die Nachricht durch einen Flaschenhals gedrückt werden muß. Ich
bekomme ewig nur zu lesen dass die Sendung vorbereitet wird. Selbst beim
verschicken ohne Anhang, aber mit viel Text, hab ich den Eindruck als ob
Outlook erst noch n'Ei legen will. Ich hab schon die E-Mailprüfung im G-Data
2010 gekillt. Keine Besserung.
Ich geschlagen 1 1/2 Std. versucht die Nachricht zu senden. Ich hànge zwar
an der kleinen Leitung (386 Kbit/s) aber das kanns doch nicht sein oder? Hab
die Nachricht dann von Web.de aus geschickt. Flutsch und weg!!!!! Also was
bremst bei mir?
Wàre echt dankbar für Hilfe.
 

Lesen sie die antworten

#1 Hermann
28/06/2009 - 20:06 | Warnen spam
Manfred wrote:
Wenn ich versuche mit Outlook eine Nachricht mit Anhang zu senden(3MB),
dann habe generell das Problem dass das Senden ewig dauert.



Seit wann?

http://www.olfolders.de/Lang/German/OLfix/

Start/Ausführen: msconfig --> Systemstart: "*Alle deaktivieren*"
deaktivieren --> Neustart. Schau, ob das Problem noch besteht.

(Diese Einstellung deaktiviert auch eine eventuell zusàtzlich
installierte Firewall. Aktiviere dafür ggf. die XP-Firewall)

Alles wieder aktivieren --> Registerkarte Allgemein --> Normaler
Systemstart

http://support.microsoft.com/kb/843474/de
http://support.microsoft.com/kb/310560/de

Ich hànge
zwar an der kleinen Leitung (386 Kbit/s) aber das kanns doch nicht sein
oder?



Nein.

Gruß

Hermann

Ähnliche fragen