Outlook 2007 verbindet sich mit Exchange 2003 Server nicht mehr

04/07/2008 - 09:20 von Tora | Report spam
Hi Leute,

ich habe ein kleines Problem mit meinem Outlook 2007 und Exchange 2003.
Ich habe auf meinem Laptop eine Analoge Wàhleverbindung eingerichet und
baue danach mit dem VPN Client eine Verbindung auf. Danach starte ich
Outlook um mich mit dem Exchangeserver zu verbinden. Bei dem ersten
Verbindungsaufbau hat Outlook irgendwas von einem Zertifikat geredet das
er nicht so ganz vertraut. Ich habe bestàtigt das er diesem vertrauen
kann. Seit dem versucht sich Outlook immer mit dem Exchangeserver zu
verbinden und wird sofort wieder getrennt bis Outlook es aufgibt und
offline bleibt.

Wenn ich in Outlook in den Exchange Konto Einstellungen -> Erweiterte
Einstellungen in der Sicherheit die Benutzeridentifikation immer
anfordere. Beim Starten geb ich zwar meine Logindaten immer ein aber
dann geht es mit der Verbindung zum Exchange Srv auch.

Wenn ich die Option wieder rausnehme und im normalen Netz bin dann geht
es mit der Anmeldung an den Exchange Srv auch nicht mehr. Was kann das
sein. Weiss vielleicht jemand was das sein könnte und wie ich das wieder
hinbiegen kann. Dickes dickes Danke schon mal für Infos.

Gruß,
Tora
 

Lesen sie die antworten

#1 Martin Stolz [Planet-Outlook]
04/07/2008 - 10:11 | Warnen spam
"Tora" schrieb im Newsbeitrag
news:


.
Wenn ich in Outlook in den Exchange Konto Einstellungen -> Erweiterte
Einstellungen in der Sicherheit die Benutzeridentifikation immer
anfordere. Beim Starten geb ich zwar meine Logindaten immer ein aber dann
geht es mit der Verbindung zum Exchange Srv auch.

Wenn ich die Option wieder rausnehme und im normalen Netz bin dann geht es
mit der Anmeldung an den Exchange Srv auch nicht mehr. Was kann das sein.
Weiss vielleicht jemand was das sein könnte und wie ich das wieder
hinbiegen kann. Dickes dickes Danke schon mal für Infos.



Hallo Tora,

wenn Du die Option deaktivierst und anschließend Outlook sich nicht
mit Deinem Postfach auf dem Exchsrvr verbinden kann, stimmt
vermutlich Dein Benutzer am Notebook nicht mit dem Outlook Postfach
überein bzw. Du bist nicht mit dem benötigten Domànenkonto angemeldet -
jedenfalls wird die Authentifizierung nicht weitergegeben und somit Dein
Outlook Postfach nicht geöffnet.

Wenn Du hingegen beim Start von Outlook nochmals Deine Anmeldedaten
zu Deinem Konto eingibst, scheint es ja zu funktionieren. Vielleicht
ist Dein Notebook auch aus der Domàne herausgeflogen...!?

Ich würde Deinen Netzwerk-Administrator bitten, den Notebook
in der Firma erneut in die Domàne aufzunehmen. Dannach sollte das
zumindest im Unternehmen problemlos funktionieren. Unterwegs via
VPN kann es jedoch notwendfig sein, dass Du in Outlook nochmals
Deine Benutzerdaten eingeben musst!

Martin Stolz
Planet Outlook - Alles über Outlook

MVP - Microsoft Outlook
http://www.planet-outlook.de

Ähnliche fragen