Outlook 2007: Weiterleitungs-Symbol

28/01/2008 - 14:23 von Herbert Ehlert | Report spam
Hallo,

ich habe hier ein Problem mit einem Outlook 2007 Client.
Normalerweise, wenn man eine Nachricht weiterleitet, dann wird das ja im
eigenen Posteingang mit einem entsprechenden Symbol gekennzeichnet (blauer
Pfeil). Jetzt ist das Problem aufgetaucht, das manchmal, nicht immer, das
entsprechende Symbol nicht angezeigt wird, man also einen Tag spàter z.B.
nicht mehr genau sehen kann, ob man diese Mail schon weitergeleitet hat,
oder nicht.

Gibt es dafür eine Erklàrung, je nachdem wie die Mail "reinkam" (vorher
schon als Weiterleitung, etc.), oder scheint es sich hier um einen Bug zu
handeln?

Vielen Dank für eure Hilfe.

H.E.
 

Lesen sie die antworten

#1 M.Bednarz [Gangl Dienstleistungen]
28/01/2008 - 16:36 | Warnen spam
Hallo Herbert,


ich habe hier ein Problem mit einem Outlook 2007 Client.
Normalerweise, wenn man eine Nachricht weiterleitet, dann wird das ja im
eigenen Posteingang mit einem entsprechenden Symbol gekennzeichnet (blauer
Pfeil). Jetzt ist das Problem aufgetaucht, das manchmal, nicht immer, das
entsprechende Symbol nicht angezeigt wird, man also einen Tag spàter z.B.
nicht mehr genau sehen kann, ob man diese Mail schon weitergeleitet hat,
oder nicht.

Gibt es dafür eine Erklàrung, je nachdem wie die Mail "reinkam" (vorher
schon als Weiterleitung, etc.), oder scheint es sich hier um einen Bug zu
handeln?



Erstelle mal ein neues Profil:

http://www.planet-outlook.de/profile2007.htm


Michal Bednarz
Über 100 Outlook© und Exchange©-Addons
http://www.gangl.de

Ähnliche fragen