Outlook benoetigt Outlook Express

15/06/2008 - 09:16 von Rüdiger Silberer | Report spam
Hallo,

bei jedem Start von Outlook (2000)erscheint folgende Fehlermeldung:

"Outlook Express 4.01 oder spàter ist für das Ausführen von Outlook
erforderlich. Installieren Sie Outlook Express 5.0, indem Sie die Datei
IE5Setup.exe im Ordner Internet Explorer, wo Outlook installiert ist,
ausführen, oder installieren Sie es von der Internet Explorer Webseite
im Microsoft Web aus."

Nun ist aber Outlook Express 6.0 schon installiert. Ich kann auch
IE5Setup nicht ausführen, da IE7 schon installiert ist.

Ich kann die Fehlermeldung einfach wegklicken und Outlook startet dann
problemlos. Aber làstig ist es trotzdem. Hat jemand eine Idee wie ich
die Fehlermeldung loswerde?

Ich habe Win XP Prof SP2, Outlook 2000 und Outlook Express 6 und den
IE 7.0

ade, Rüdiger
Erst wenn der letzte Software-Entwickler verhaftet,
und die letzte Idee patentiert ist...
... werdet Ihr merken, daß Rechtsanwàlte nicht programmieren können.
 

Lesen sie die antworten

#1 Martin Stolz [Planet-Outlook]
15/06/2008 - 12:52 | Warnen spam
"Rüdiger Silberer" schrieb im Newsbeitrag
news:

"Outlook Express 4.01 oder spàter ist für das Ausführen von Outlook
erforderlich. Installieren Sie Outlook Express 5.0, indem Sie die Datei
IE5Setup.exe im Ordner Internet Explorer, wo Outlook installiert ist,
ausführen, oder installieren Sie es von der Internet Explorer Webseite
im Microsoft Web aus."
..



Hallo Rüdiger,

versuche bitte den OE Nachfolger "Windows Live Mail" zu
installieren: http://get.live.com/wlmail/overview

Evtl. hilft auch in Outlook unter dem Hilfemenü (?) der Punkt
"Erkennen und Reparieren" - Damit prüft Outlook die Installation
und korrigiert Fehler selbst

Martin Stolz
Planet Outlook - Alles über Outlook

MVP - Microsoft Outlook
http://www.planet-outlook.de

Ähnliche fragen