Outlook / Exchange / Anmeldeinformation von altem Exchange Konto verschwindet nicht

15/11/2009 - 12:49 von wolfgang285 | Report spam
Hallo, Experten,

Im Outlook Forum habe ich auch schon folgende Frage gestellt - sieht aber
wohl nach einem Exchange Thema aus:

Bei 1&1 habe ich ein Outlook Exchange Postfach (hosted) eingerichtet - auf
meinem Rechner WIN 7 + OL 2007 habe ich dazu ein neues Profil angelegt - so
weit so gut. Das Postfach habe ich einige Zeit ausprobiert und dann wieder
gelöscht - sowohl die OST als auch das Profil. Die Konfiguartion des
Outlook-Postfaches erfolgte mit einem kleinem Programm
OutlookConfigurator.exe

Nun probiere ich einen zweiten Anbieter aus - neues Profil angelegt usw. -
funzt auch - nur jetzt fragt der "alte" "1&1 profimailer" stàndig nach
seiner
Anmeldeinformation am Exchange-Server...

...auch eine komplette Deinstallation von Office mit zusàtzlicher Löschung
aller
zugehörigen AppData Files bringt mich nicht weiter...wo könnten noch
Exchange Anmeldedaten hinterlegt sein?

Wie kann ich diese Abfrage abstellen - ist doch eigentlich alles gelöscht...

VG
Wolfgang
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
15/11/2009 - 14:48 | Warnen spam
Hi,

"wolfgang285" schrieb im Newsbeitrag
news:
Hallo, Experten,

Im Outlook Forum habe ich auch schon folgende Frage gestellt - sieht aber
wohl nach einem Exchange Thema aus:

Bei 1&1 habe ich ein Outlook Exchange Postfach (hosted) eingerichtet - auf
meinem Rechner WIN 7 + OL 2007 habe ich dazu ein neues Profil angelegt -
so
weit so gut. Das Postfach habe ich einige Zeit ausprobiert und dann wieder
gelöscht - sowohl die OST als auch das Profil. Die Konfiguartion des
Outlook-Postfaches erfolgte mit einem kleinem Programm
OutlookConfigurator.exe

Nun probiere ich einen zweiten Anbieter aus - neues Profil angelegt usw. -
funzt auch - nur jetzt fragt der "alte" "1&1 profimailer" stàndig nach
seiner
Anmeldeinformation am Exchange-Server...



wie kommst du darauf? Die Anmeldeinfos von Outlook geben das als
Default-Wert vor? Dass ist ein "Clientproblem".

Viele Grüße aus München

Walter Steinsdorfer [MVP]
http://msmvps.com/blogs/wstein

Ähnliche fragen