Outlook Express 6, Formatsymbolleiste.

07/03/2009 - 19:08 von Johann Benke | Report spam
Hallo Windows XP- und Outlook Express 6-Spezialisten,

aus den bisherigen Antworten bin ich leider nicht schlau geworden, die
Empfehlungen waren nicht zielführend!

Das Problem ist folgendes:

An meinen Einzel-PC unter Windows XP mit allen letztgültigen XP-Updates,
bleibt im Outlook Express 6, im Register Ansicht, Symbolleisten, die
Formatsymbolleiste beim Erstellen einer neuen E-Mail ausgegraut, sie làßt
sich daher nicht einblenden und bedienen. Wie könnte man diesen Ausfall
beheben kann, um auch über dieses sehr praktische Feature zu verfügen?
Auf einem anderen PC mit der haargenau gleichen Software funktionier es
einwandfrei und das schon seit Jahren.

Danke im Voraus!
Grüße Hans
 

Lesen sie die antworten

#1 Peter Koerber
07/03/2009 - 19:26 | Warnen spam
Johann,
An meinen Einzel-PC unter Windows XP mit allen letztgültigen XP-Updates,
bleibt im Outlook Express 6, im Register Ansicht, Symbolleisten, die
Formatsymbolleiste beim Erstellen einer neuen E-Mail ausgegraut, sie làßt
sich daher nicht einblenden und bedienen. Wie könnte man diesen Ausfall
beheben kann, um auch über dieses sehr praktische Feature zu verfügen?
Auf einem anderen PC mit der haargenau gleichen Software funktionier es
einwandfrei und das schon seit Jahren.



Weil in den Einstellungen von OE das Senden von E-Mails als nur Text
eingestellt wurde (persönliche Meinung von mir: Das ist gut so). Wenn Du
Deine E-Mails als HTML mit allem Schischi und 30 Fonts in zig Grössen und
Dicken verschicken willst, dann musst Du eben in den Grundeinstellungen auf
HTML gehen und Du wirst dann anschliessend beim Erstellen einer neuen Mail
Deine vermisste Option auffinden. Denke aber daran, dass es Empfànger geben
könnte, welche entweder HTML gleich ausfiltern oder sonstwie behindern. Und
dann hat es nichts genützt, dass Du einen schönen Schrieb in fünf Fonts
geschickt hast.
Peter

Ähnliche fragen