Outlook Express ist nicht eingerichtet und funktioniert doch

12/01/2012 - 14:48 von Eckart Kühne | Report spam
Hallo,

ich hatte mit meinem News-Reader 40td ein Probleme mit dem Mailen.
Beim Antworten per Mail in 40td ging nicht der interne Mailer und
nicht mein Standardmailprogramm auf, sondern etwas anderes, das sich
aber nicht zu erkennen gab und wollte Mailadresse und Server
eingegeben haben. Dies tat ich, da ich dachte, es sei das interne
Mailrogramm und ich hàtte nur etwas falsch eingetragen, und dann
stellte sich heraus, dass es Outlook Express 6 war. Nun ja, wenn ich
vom Startmenue aus Outlook Express aufrufe, hat das aber keine Daten
eingetragen, ich muss erst alles einrichten. Das will ich aber gar
nicht. Ich kann auch nirgends finden, wo denn die Informationen
stecken könnten, die 40td verwendet. Beim von 40td aufgerufenen
Outlook-Editor kann ich Mails versenden, empfangen geht offenbar auch,
obwohl ich keinen Knopf dafür finden kann und keine Möglichkeit, die
Servereinstellungen zu àndern oder anzusehen.

Jedenfalls ist jetzt im Anmeldebildschirm bei meiner Idenditàt die
Ausschrift, dass 1 ungelesene Mail vorhanden wàre. Wie bekomme ich den
ganzen Outlook-Rassel wieder weg?

Danke für Hinweise, ich verwende Windows XP.


Viele Grüße

Eckart.
 

Lesen sie die antworten

#1 Herrand Petrowitsch
12/01/2012 - 16:16 | Warnen spam
"Eckart Kühne" schrieb

ich hatte mit meinem News-Reader 40td ein Probleme mit dem Mailen.
[...]



Für dein Thema existieren u.a. folgende NGs:

de.comm.software.40tude-dialog
de.comm.software.outlook-express

Gruß Herrand

Ähnliche fragen