Outlook hängt beim zugriff auf öffentliche Ordner

23/02/2009 - 09:36 von Gintenstorfer Wilfried | Report spam
Hallo an alle!

(Exchange 2003; Outlook 2003)

Ich habe vor kurzem große Mengen aus unserem öffentlichen Ordner archiviert.
Seitdem passiert es bei wenigen Clients das beim öffnen der nàchsten Ebene
des Ordners "Öffentliche Ordner" der Prozeß Outlook.exe zu werken beginnt
(40-80% CPU) aber sich selbst nach mehreren Stunden nichts tut.

Ich habe schon sàmtliche Cache Optionen deaktiviert und auch die OST-Datei
gelöscht und neu aufbauen lassen. Trotzdem kein Erfolg

Kennt jemand das Problem ... und die Lösung :-)

Danke für alle Antworten im voraus
Wilfried
 

Lesen sie die antworten

#1 Martin Stolz [Planet-Outlook]
23/02/2009 - 16:28 | Warnen spam
"Gintenstorfer Wilfried" <wilfried[AT]ginti.at> schrieb im Newsbeitrag
news:

Ich habe vor kurzem große Mengen aus unserem öffentlichen Ordner
archiviert. Seitdem passiert es bei wenigen Clients das beim öffnen der
nàchsten Ebene des Ordners "Öffentliche Ordner" der Prozeß Outlook.exe zu
werken beginnt (40-80% CPU) aber sich selbst nach mehreren Stunden nichts
tut.

Ich habe schon sàmtliche Cache Optionen deaktiviert und auch die OST-Datei
gelöscht und neu aufbauen lassen. Trotzdem kein Erfolg

Kennt jemand das Problem ... und die Lösung :-)



Hallo Wilfried,

versuche bitte trotzdem ein neues Outlook-Profil einzurichten, bevor Du
tiefer
in die Fehlersuche einsteigst:
http://www.planet-outlook.de/profile2003.htm

Martin Stolz
Planet Outlook - Alles über Outlook

MVP-Microsoft Outlook
http://www.planet-outlook.de

Ähnliche fragen