Outlook nur noch im abgesicherten Modus

16/11/2007 - 18:19 von Jules | Report spam
Hallo,
mein Chef hat Outlook 2003 mit SP3 auf seinem PC und seit einger Zeit ist
das Programm nur noch im abgesicherten Modus ausführbar.
Die Fehlermeldung ist die in KB298838 erwàhnte

"Outlook konnte zuletzt nicht korrekt gestartet werden. Das Starten von
Outlook im abgesicherten Modus hilft Ihnen, ein Startproblem zu korrigieren
oder zu isolieren, sodass Sie das Programm erfolgreich starten können. Einige
Funktionen können in diesem Modus deaktiviert sein.
Möchten Sie Outlook im abgesicherten Modus starten?"

Ein anderer Kollege hat bereits einiges ausprobiert und hat Outlook heute
sogar komplett de- und neuinstalliert.
Das Problem bleibt vorhanden.
Addins sind nicht vorhanden, jedoch lief bis vor kurzem die Software
Spamfighter mit. Leider habe ich nicht mitbekommen, ob das Programm in den
deaktivierten Elementen aufgeführt wurde.

Bezugnehmend auf die Frage im Posting "Outlook startet mit Fehlermeldung"
vom 15.11.

Wenn ich auf die Frage hin auf NEIN klicke, kommt wieder "Microsoft Office
Outlook hat ein Problem festgestellt und musste beendet werden."
Parallel war beim Versuch, das Programm zu starten, das Fenster
"Outlook-Konten werden konfiguriert.
Willkommensnachricht wird erstellt." geöffnet.

Dann sind wir wieder bei der ersten Meldung.

Wir sind ein bisschen am Ende mit unserem Latein.
Ausweg von Kollege und Chef sieht jetzt der Einkauf eines neuen PCs vor.
Aber das kanns doch wirklich nicht sein!

Ich freute mich sehr, wenn hier irgendjemand Rat weiß.
Gruß, Jules
 

Lesen sie die antworten

#1 Christian Göller
16/11/2007 - 19:38 | Warnen spam
Hallo Jules, Du schriebst am 16.11.2007:

mein Chef hat Outlook 2003 mit SP3 auf seinem PC und seit einger Zeit
ist das Programm nur noch im abgesicherten Modus ausführbar. Die
Fehlermeldung ist die in KB298838 erwàhnte



Das Problem kann am SP3 liegen, da einige Add-Ins aufgrund ihrer
Eigenschaften Probleme mit dem SP3 haben [1]. Deinstalliere deshalb mal
das SP3 über die Systemsteuerung und kontrolliere, ob das Problem weiter
auftrifft.

Ansonsten lege ein neues Profil an:

Systemsteuerung | Mail | Profile anzeigen

Binde dann die aktuelle pst-Datei wie unter [2] beschrieben in das neue
Profil ein. Wenn das Anlegen eines neuen Profils auch nichts hilft,
deinstalliere Office wie unter [3] beschrieben und installiere neu (vor
der Deinstallion nicht vergessen, _alle_ vorhandenen Profile zu löschen,
da diese von der Deinstallationsroutine _nicht_ entfernt werden).

Wir sind ein bisschen am Ende mit unserem Latein.
Ausweg von Kollege und Chef sieht jetzt der Einkauf eines neuen PCs vor.
Aber das kanns doch wirklich nicht sein!



Ihr müsst Geld haben... :-)

[1] http://support.microsoft.com/kb/938814/en-us
[2]
http://www.outlookfaq.net/index.php...artlang=de
[3] http://beqiraj.com/office/2003/tipp.../index.asp

Viele Grüße
Christian Göller
http://www.outlookfaq.net

Ähnliche fragen