Outlook will mehr eMails versenden als im Postausgang vorhanden!

05/09/2007 - 08:52 von Michael Karajan | Report spam
Hallo NG!

Ich habe seit 3 Tagen folgendes Problem:

Ich habe 2 eMails geschrieben die ich versenden möchte (eins mit 13 KB ohne
Anhang, eins mit 2MB mit Anhang), die jedoch nicht gesendet werden!
Und zweitens erscheint unten in der Leiste:
"Nachricht 1 von 3 wird gesendet". Dabei habe ich aber nur 2 Emails
geschrieben. es sind im Postausgang auch keine weiteren vorhanden.
Ich kann aber komischerwise Emails empfangen!

Ich habe auch Kontoeinstellungen überprüft.

Ich erhalte dabei folgende Fehlermeldungen:
** "Testnachricht senden: Der angegebene Server wurde zwar gefunden, aber er
reagiert nicht. Bitte überprüfen Sie die Anschluss- und SSL-Einstellungen.
Schließen Sie dazu dieses Dialogfeld, klicken Sie auf "Weitere
Einstellungen", und wechseln Sie zur Registerkarte "Erweitert"."
** "Postausgangsserver suchen (SMTP): Es konnte keine Verbindung mit dem
Postausgangsserver (SMTP) hergestellt werden. Das Problem kann am Servernamen
oder am Anschluss liegen, oder der Server unterstützt SSL nicht. Überprüfen
Sie Ihre Anschluss- und SSL-Einstellungen unter "Weitere Einstellungen" in
der Registerkarte "Erweitert"."

Ich verwende MS Outlook 2003 SP2

Anti-Virus-Software: AVG Free Edition 7.5.485, Virus-Base: 269.13.5/990
Release-Date: 04.09.2007 22:36 ** Virus-Scan am 04.09.2007: Keine gefunden...

Spybot - Search & Destroy 1.4 (Update: 29.08.2007) ist ebenfalls
installiert. ** Überprüfung durchgeführt (04.09.2007 - Kein Spyware!)

Mein Provider 1&1 (Emails senden und Empfangen über "Webmailer" funktioniert!)

Ich habe in den Tagen zuvor auch keine Änderungen an den Kontoeinstellungen
vorgenommen!

Wer weiß ein Rat?

Für Eure Hilfe im Voraus vielen Dank.

Gruß
Michael Karajan
 

Lesen sie die antworten

#1 Peter Raddatz
05/09/2007 - 09:45 | Warnen spam
"Michael Karajan" schrieb im Newsbeitrag
news:

[...]
Der angegebene Server wurde zwar gefunden, aber er
reagiert nicht.
[...]



Hi Michael,

überprüfe bitte einmal Deine Verbindungen mit Telnet...
http://www.outlook-net.de/7-16.htm

Microsoft Office Outlook - Tipps und Tricks
http://www.DocOutlook.de/

Doc

Ähnliche fragen