OWA 2007 speichert Junk-Email Einstellungen nicht

30/10/2007 - 11:53 von Sebastian | Report spam
Hi,

ich habe bei einem Benutzer folgendes Problem, wenn ich im OWA die
Junk-Email Einstellung "Alle Nachrichten als Junk-E-Mail behandeln, die nicht
von Personen aus meiner Liste der sicheren Absender oder sicherer Empfànger
oder von Absendern in meiner Organisation stammen." aktiviere, bleibt die
Einstellung für ca. 20-30 Minuten bestehen.

Anschliessend ist ist das Hàkchen für der Optio wieder weg!? Alle anderen
Einstellungen bleiben aber erhalten. Kann sich das jemannd erklàren?

System: Exchange 2007

Ein kleine Frage hàtte ich noch, wennn ich im Outlook 2003/2007 diese
Junk-Email Einstellung vornehme, wird diese auch auf dem Server aktiviert?
Oder muss ich das immer erst im OWA einstellen. Black/White Liste werden ja
auch vom Client übernomme und im OWA angezeigt.

cu
Sebastian
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
30/10/2007 - 12:27 | Warnen spam
Hi,

ich habe bei einem Benutzer folgendes Problem, wenn ich im OWA die
Junk-Email Einstellung "Alle Nachrichten als Junk-E-Mail behandeln,
die nicht von Personen aus meiner Liste der sicheren Absender oder
sicherer Empfànger oder von Absendern in meiner Organisation
stammen." aktiviere, bleibt die Einstellung für ca. 20-30 Minuten
bestehen.

Anschliessend ist ist das Hàkchen für der Optio wieder weg!? Alle
anderen Einstellungen bleiben aber erhalten. Kann sich das jemannd
erklàren?

System: Exchange 2007

Ein kleine Frage hàtte ich noch, wennn ich im Outlook 2003/2007 diese
Junk-Email Einstellung vornehme, wird diese auch auf dem Server
aktiviert? Oder muss ich das immer erst im OWA einstellen.
Black/White Liste werden ja auch vom Client übernomme und im OWA
angezeigt.



wenn du keine Richtlinie hast dann solltest du MS PSS anrufen.

Viele Grüße aus München
Walter Steinsdorfer, MVP Exchange Server
https://mvp.support.microsoft.com/d...5C7782F6AD
Windows 2003 die Expertentipps:
http://www.faq-o-matic.net/content/view/253/2/

Ähnliche fragen