OWA - Fehler auf Seite

28/01/2009 - 15:23 von Ralf Eisele | Report spam
Hallo,
wir verwenden Exchange 2003 mit aktuellem Patchlevel und haben ein Problem
beim Zugriff auf Outlook Web Access.
Der IIS arbeit und die Seite wird auch generell geladen, nur ist die Anzeige
zerstümmelt und die Icons, wie Inhalte werden nicht angezeigt. Weiter kommt
als Meldung im IE "Fehler auf Seite", als Details wird dann "Zeile 56 Objekt
erwartet" ausgegeben.
Weitere Info, es kann nicht am IE liegen da ein anderer OWA-Server prima
angezeigt werden kann.

Für Unterstüzung wàre ich dankbar

lg Ralf Eisele
 

Lesen sie die antworten

#1 Steinsdorfer Walter [MVP Exchange Server]
28/01/2009 - 16:56 | Warnen spam
Hallo Ralf,

wir verwenden Exchange 2003 mit aktuellem Patchlevel und haben ein Problem
beim Zugriff auf Outlook Web Access.
Der IIS arbeit und die Seite wird auch generell geladen, nur ist die
Anzeige
zerstümmelt und die Icons, wie Inhalte werden nicht angezeigt. Weiter
kommt
als Meldung im IE "Fehler auf Seite", als Details wird dann "Zeile 56
Objekt
erwartet" ausgegeben.
Weitere Info, es kann nicht am IE liegen da ein anderer OWA-Server prima
angezeigt werden kann.

Für Unterstüzung wàre ich dankbar



versuch doch mal das hier:

How to remove and to reinstall IIS on a computer that is running Exchange
Server
http://support.microsoft.com/kb/320202/en-us

Bitte nach der Deinstallation die Files unter inetpub auch löschen.

Viele Grüsse aus München

Walter Steinsdorfer
MVP Exchange Server
www.exusg.de
http://msmvps.com/blogs/wstein

Ähnliche fragen