OWA geht nicht mehr.

21/08/2008 - 18:26 von Thomas Börnert | Report spam
Hallo

ich habe das problem, dass ich plötzlich nicht mehr per OWA auf meinen
Exchange komme.
Es kommt immer die Passwortabfrage, nach eingabe des richtigen PW kommt
diese wieder, das wiederholt sich 3 mal und dann kommt Zugriff verweigert
:-( habe es mit meheren Usern bereits versucht, ohne erfolg.

Outlook geht allerdings ohne probleme.

es handelt sich um einen Exchange 2000 Server aktuelles SP, betriebssystem
windows 2000 Server



hat jemand einen Rat für mich?

Vielen Dank

Grüße, Thomas
 

Lesen sie die antworten

#1 Frank Carius \(MVP\)
22/08/2008 - 00:09 | Warnen spam
"Thomas Börnert" schrieb im Newsbeitrag
news:

ich habe das problem, dass ich plötzlich nicht mehr per OWA auf meinen
Exchange komme.
Es kommt immer die Passwortabfrage, nach eingabe des richtigen PW kommt
diese wieder, das wiederholt sich 3 mal und dann kommt Zugriff verweigert
:-( habe es mit meheren Usern bereits versucht, ohne erfolg.




Lege mal im IIS ein weiteres Verzeichnis an. mit einer Default.htm
nud deaktiviere "anonym". und gehe dann eben auf
http://server/diesesverzeichins

kannst du dich da (ganz ohne Exchnage) anmelden und den Inhlalt sehen ?
nein ? .> Proxy blokiert NTLM

weiterhin hin. Ein Blick ins IISLog zeigt dir, ob du
- überhaupt den Server erreichst
- überhautp authentiviziert wird.

Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Wenn es die Zeit erlaubt, dann rufe ich auch an. Nummer/Mailadresse ?
:-) --

Ähnliche fragen