OWA unter Windows 2008 (IIS7)

11/06/2008 - 18:47 von EG | Report spam
Hallo,

nach der Installation von Exchange 2007 (x64) auf Windows Server 2008 kann
kein sich kein User mehr an OWA anmelden. Immer wieder erscheint die
formbased Logon Maske.

Es folgen nach jedem Anmeldeversuch folgende Events: "A process serving
application pool 'MSExchangeOWAAppPool' suffered a fatal communication error
with the Windows Process Activation Service. The process id was 'xxx'. The
data field contains the error number." Die Process ID ist nicht immer gleich !

Kennt jemand eine Lösung zu diesem Problem?

EG
 

Lesen sie die antworten

#1 Frank Carius \(MVP\)
11/06/2008 - 19:28 | Warnen spam
"EG" schrieb im Newsbeitrag
news:

nach der Installation von Exchange 2007 (x64) auf Windows Server 2008 kann
kein sich kein User mehr an OWA anmelden. Immer wieder erscheint die
formbased Logon Maske.



Antwort 1: "Normalerweise" Geht es

Es folgen nach jedem Anmeldeversuch folgende Events: "A process serving
application pool 'MSExchangeOWAAppPool' suffered a fatal communication
error
with the Windows Process Activation Service. The process id was 'xxx'. The
data field contains the error number." Die Process ID ist nicht immer
gleich !




Kenne ich so nicht.
welche Eventlog meldungen gibt es ?
Schon aml exBPA genutzt <?

Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Support siehe http://www.netatwork.de/msxfaq.htm
Bitte "Realnamen" verwenden oder müssen Sie sich verstecken ?
Dringendes Problem: eine Telefonnummer kann ich anrufen,wenn Zeit ist
:-) --

Ähnliche fragen