OWA während Backup teilweise blockiert

14/05/2009 - 10:17 von Maximilian Schenker | Report spam
Hallo,

bei uns ist es so, dass wàhrend des Backups unseres Exchange 2003 das OWA
teilweise blockiert ist.
D.h. die Ansicht baut sich sich vollstàndig auf oder es gibt Timeouts. Mit
Outlook kann man ganz normal arbeiten (mit und ohne Cache-Modus).
Ist das Backup vorbei (Veritas BackupExec), funktioniert OWA wieder ganz
normal.

Ist das Verhalten normal? Könnte man da evtl. in der Zeit eine Seite
einfügen statt OWA, die auf das laufende Backup hinweist?

Gruß, Max
 

Lesen sie die antworten

#1 Frank Carius
14/05/2009 - 23:36 | Warnen spam
"Maximilian Schenker" schrieb im Newsbeitrag news:%23rZJ$

D.h. die Ansicht baut sich sich vollstàndig auf oder es gibt Timeouts. Mit
Outlook kann man ganz normal arbeiten (mit und ohne Cache-Modus).
Ist das Backup vorbei (Veritas BackupExec), funktioniert OWA wieder ganz
normal.



Wie sicherst di. hoffentlich "online" die Datenbank und nicht per MAPI jede Mail einzeln.
Anyway. der Server scheint dann echt z u"lahm" zu sein. bzw die DISKS darunter.
hast du da Details

Ist das Verhalten normal? Könnte man da evtl. in der Zeit eine Seite
einfügen statt OWA, die auf das laufende Backup hinweist?



Wenn der Server lahm ist ja.,
Hinweise kann man nicht einblenden. Du könnste vorher eine Mail an alle senden und spàter wieder zurückrufen.


Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Wenn es die Zeit erlaubt, dann rufe ich auch an. Nummer/Mailadresse ?
:-) --

Ähnliche fragen