OWA zeigt signierte Mails nicht an

24/01/2008 - 10:47 von Klingenberg Rainer | Report spam
Hallo,
wenn ich signierte Mails versende (Exchange 2003), kommt beim Empfànger im
Outlook Web Access diese Meldung:

"The content of this message can't be display because the message is
encrypted or digitally signed.
Attachment can contain viruses that may harm your computer. Attachment may
not display correctly."

Statt des Anhange findet man eine Datei mit dem Namen smime.p7m. Ihr steht
untern anderen:

"Dies ist eine mehrteilige Nachricht im MIME-Format.
=_NextPart_000_005F_01C85E74.F1FEBD00
boundary="-=_NextPart_001_0060_01C85E74.F1FEBD00"

=_NextPart_001_0060_01C85E74.F1FEBD00

Was ist die Ursache für die Fehlermeldung ?

Rainer
 

Lesen sie die antworten

#1 Klingenberg Rainer
24/01/2008 - 16:37 | Warnen spam
Ich hoffe der hotfix hilft mir: http://support.microsoft.com/kb/913966/de
Rainer

"Klingenberg Rainer" wrote in message
news:fn9ms5$b03$
Hallo,
wenn ich signierte Mails versende (Exchange 2003), kommt beim Empfànger im
Outlook Web Access diese Meldung:

"The content of this message can't be display because the message is
encrypted or digitally signed.
Attachment can contain viruses that may harm your computer. Attachment may
not display correctly."

Statt des Anhange findet man eine Datei mit dem Namen smime.p7m. Ihr steht
untern anderen:

"Dies ist eine mehrteilige Nachricht im MIME-Format.
=_NextPart_000_005F_01C85E74.F1FEBD00
boundary="-=_NextPart_001_0060_01C85E74.F1FEBD00"

=_NextPart_001_0060_01C85E74.F1FEBD00

Was ist die Ursache für die Fehlermeldung ?

Rainer


Ähnliche fragen