OWA Zugriff IP bzw. Name

26/11/2008 - 16:18 von Stefan Munz | Report spam
Hallo!

Habe auf einem 2003SBS Std das Problem, daß ich per Netbiosnamen einwandfrei
auf OWA zugreifen kann, sobald ich jedoch probiere per IP drauf zuzugreifen,
dann erscheint "Seite nicht gefunden", jedoch gilt dieses auch nur für die
Benutzer - beim Administrator geht auch der IPzugriff..
Woran kann das liegen? Da OWA von Extern genutzt werden soll kann ich ja nur
per IP drauf zugreifen ..

Danke für Hinweise!

Stefan (der sich nicht entscheiden konnte, ob IIS NG oder hier...)
 

Lesen sie die antworten

#1 Roger Wassner
26/11/2008 - 16:28 | Warnen spam
Hallo Stefan,

Habe auf einem 2003SBS Std das Problem, daß ich per Netbiosnamen
einwandfrei auf OWA zugreifen kann



was für eine IP liefert der NetBIOS Name?

sobald ich jedoch probiere per IP drauf zuzugreifen



ist das die gleiche wie die, die der NetBIOS Name liefert?
Hat der SBS mehrere IPs ?
DNS/WINS ok?

dann erscheint "Seite nicht gefunden", jedoch gilt dieses auch nur für die
Benutzer - beim Administrator geht auch der IPzugriff..



hast Du das von einem anderen PC aus getestet?
oder auf dem GLEICHEN PC?
Nutzen die PCs richtige DNS/Wins Server?
WINS im Einsatz?
vielleicht mal DCDIAG und NETDIAG auf dem DC
(habt ihr nur den SBS, also nur 1 Maschine?)

Da OWA von Extern genutzt werden soll kann ich ja nur per IP drauf
zugreifen ..



NetBIOS greift auch per IP zu :)
Sieht anch einem Namensauflösungsproblem aus.



Mit freundlichen Grüssen / with kind regards
Roger Wassner

Bitte nur in die Newsgroup antworten.

Microsoft Exchange Server Newsgroup
microsoft.public.de.exchange
microsoft.public.de.german.exchange2000.general

"POP3 für Server FAQ" online
http://www.asp-partner.de/de/faq/pop3faq

Ähnliche fragen