Parallels 4.0 - Transporter Agent Build 3848?

11/11/2009 - 19:33 von Ralf Wenzel | Report spam
Moin,

ich habe Parallels 4.0 im Build 3848 auf meinem Mac - und möchte nun
einen Windows-Rechner in eine VM migrieren. Dazu brauche ich den (zur
Mac-Version gehörenden*) Parallels Transporter Agent 4.0 im Build
3848, weil ich sonst die Fehlermeldung (auf dem Mac) bekomme, dass die
Buildnummer von Parallels Transporter und Parallels Transporter Agent
unterscheiden.

Danke


Ralf
 

Lesen sie die antworten

#1 Ralf Wenzel
11/11/2009 - 19:34 | Warnen spam
On 11 Nov., 19:33, Ralf Wenzel wrote:
ich habe Parallels 4.0 im Build 3848 auf meinem Mac - und möchte nun
einen Windows-Rechner in eine VM migrieren. Dazu brauche ich den (zur
Mac-Version gehörenden*) Parallels Transporter Agent 4.0 im Build
3848, weil ich sonst die Fehlermeldung (auf dem Mac) bekomme, dass die
Buildnummer von Parallels Transporter und Parallels Transporter Agent
unterscheiden.



Fehlt noch die Frage - Wo krieg ich den Agent im richtigen Build her?


Danke


Ralf

Ähnliche fragen