PC bootet nicht mehr - CPU defekt??

16/03/2008 - 19:49 von Matthäus Artmann | Report spam
Hallo NG!

Ich bitte um Tipps und Ratschlàge für den im folgenden beschriebenen
"Patienten", da ich selbst nicht mehr weiter weiss.

- Der Patient: Proberaum-PC mit
AMD Athlon64 X2 4200+ EE boxed (2x 2,2GHz)
MSI K9AGM2-FIH (AMD690G)
2x 1GB Kingston Value RAM DDR2667
Seasonic S12II-380 Netzteil 380Watt
LG GSA-H42N DVD-RW

- Die Symptome:
Nach 9 Monaten klaglosem Betrieb kein Booten mehr. Alle Laufwerke und
Lüfter laufen an (auch der CPU-Lüfter wird über MoBo geregelt, ist
hörbar!), nur kein Signal an Monitorausgang (onboard VGA). Das Dumme
daran: Beep-Code-Diagnose mangels Speaker-Output am Mobo nicht möglich.

- Was wurde bereits getan:
Da ich zunàchst an das Mobo dachte, habe ich es auch zuerst eingeschickt
- kam vom Hàndler retour, da es im Rahmen einer Testinstallation und
einem Dauertest über Nacht keine Probleme zeigte. Daher blieb mir nichts
anderes über, als nur mehr mit den notwendigsten Sachen zu testen. D.h.
auf dem Mainboard nur mehr CPU, RAM (wurden in anderem PC erfolgreich
getestet; auch in verschiedenen Einbauweisen), Netzteil UND einen Taster
aus der Grabbelkiste als Power-Switch - kein Erfolg!! Auch CMOS-Reset
hat die Lage nicht verbessert.
Daher im nàchsten Schritt am ATX-Mobo-Stecker die Spannungen gemessen -
alles im grünen Bereich (von der Toleranz) und auch der Power-OK (ich
glaub, so heißt der Pin) war auf High (jedenfalls auf dem korrekten Wert).
Somit bleibt IMHO ein CPU-Defekt über, aber die CPU ist zumindest rein
àußerlich voll ok. Aber kann sich ein CPU-Defekt so àußern???


Ich würde mich über eure Hilfestellung freuen, damit ich mit hoffentlich
besserer Diagnose das richtige Teil (CPU oder Netzteil?) zurückschicke.

Noch ein Wort zur "Arbeitsumgebung": der PC steht in einem kleinen
Proberaum, wo min. 2x die Woche verschiedene Bands proben. Das Gehàuse
ist auf einer Hartgummimatte gelagert, um diverse Schwingungen
abzufangen. Das ganze ist in einem Holzregalwagen gelagert und steht
etwa 1,5m neben einem Lautsprecher und ca. 2m neben dem Schlagzeug,
alles auf einem Teppichboden.


Vielen Dank im Voraus,
hoffentlich klappt alles mit Namenseintrag und email (war schon lange
nicht mehr im usenet)!!

mfg,
Matthàus
 

Lesen sie die antworten

#1 Ansgar Strickerschmidt
17/03/2008 - 09:37 | Warnen spam
Am 16.03.2008, 19:49 Uhr, schrieb Matthàus Artmann
:

Ich würde mich über eure Hilfestellung freuen, damit ich mit hoffentlich
besserer Diagnose das richtige Teil (CPU oder Netzteil?) zurückschicke.



Du hast noch kein Wort über die Grafikkarte verloren.
Vielleicht hat sich die ja halb aus dem Slot gewackelt...
Hast Du es schonmal mit einer anderen GraKa probiert?

Ansgar

Mails an die angegebene Adresse errichen mich - oder auch nicht. Nützliche
Adresse gibt's bei Bedarf!
Mail to the given address may or may not reach me - useful address will be
given when required!

Ähnliche fragen