PC laest sich nicht mehr starten

10/01/2008 - 03:17 von Stefan Buschmann | Report spam
Hallo zusammen,

ich stehe vor einem Ràtsel.
Folgender PC:

MSI KT3 Ultra2-r (VIA KT333 Chipsatz)
Athlon XP 3000+
2 GB RAM (PC 400)
geforce 6600 GT

schaltete sich vorgestern selber ab und lies sich nicht mehr starten.
Einzig der Gehàuselüfter zuckt kurz beim betàtigen des Powerswitch.
Das Problem schien schnell gefunden und nach Austausch des Netzteils
lief der Rechner wieder. Gestern Abend dann wieder das gleiche Problem,
Aus und Ende. Letzendlich habe ich dann das Mainboard gewechselt, was
das Problem allerdings nicht behob. Ich habe sàmltiche Komponenten wie
RAM, CPU, CPU Lüfter, Grafikkarte, Festplatten, DVD, Brenner
wechelseitig abgeklemmt.
Auch ein minimal System (Nur CPU) bzw. CPU + Grafikkarte) lies sich
nicht starten.
Nochmal das Netzteil gegen ein drittes getauscht und damit lief ein
einziges mal immerhin für ne knappe Sekunde der CPU Lüfter an.
Was sich danach jedoch nicht mehr reproduzieren lies. Auch ein CMOS
Reset sowie das Überbrücken vom Powerswitch halfen nicht. Irgendwas
verhindert das der Rechner hochfàhrt, nur was???

- # Gruss Stefan # -

hAS aNYOne seEEn mY cAPsLoCk KeY?
 

Lesen sie die antworten

#1 Radbert Grimmig
10/01/2008 - 08:22 | Warnen spam
Stefan Buschmann schrieb:

Das Problem schien schnell gefunden und nach Austausch des Netzteils
lief der Rechner wieder.

Gestern Abend dann wieder das gleiche Problem,
Aus und Ende.



Dann scheint eine der anderen Komponenten das Netzteil zu beschàdigen.

Letzendlich habe ich dann das Mainboard gewechselt, was
das Problem allerdings nicht behob. Ich habe sàmltiche Komponenten wie
RAM, CPU, CPU Lüfter, Grafikkarte, Festplatten, DVD, Brenner
wechelseitig abgeklemmt.



Diese zweite Tauschorgie dürfte insofern sinnlos gewesen sein, als
dass das neue Netzteil schon wieder fritiert wurde, da die schadhafte
Komponente, die dessen Defekt verursachte, nicht zugleich mit dem
ersten Netzteil getauscht wurde.

Oder hast Du mal gecheckt, ob die ausgetauschten Netzteile in anderen
Rechnern noch gehen?

Sind da womöglich Sicherungen drin?

Nochmal das Netzteil gegen ein drittes getauscht und damit lief ein
einziges mal immerhin für ne knappe Sekunde der CPU Lüfter an.
Was sich danach jedoch nicht mehr reproduzieren lies.



Dann scheint der Defekt schlimmer geworden zu sein.

Auch ein CMOS
Reset sowie das Überbrücken vom Powerswitch halfen nicht. Irgendwas
verhindert das der Rechner hochfàhrt, nur was???



Wenn Du mit Teiletauschen weitermachst, wirst Du mindestens noch ein
Netzteil investieren müssen. Ich weiß nicht, ob es welche gibt, wo
einzelne Stromkreise abgesichert sind, oder ob man da so
autoelektrik-màßig fliegende Sicherungshalter in die Kabel stricken
kann, ohne dass sich böse Nebeneffekte ergeben, aber eine interne
Absicherung wàre hier geschickt. Dann würde vielleicht nicht jedes Mal
das komplette Netzteil abrauchen, sondern man könnte einzelne
Sicherungen verschiedener Stromkreise einfach wieder reindrücken bzw
austauschen. Das würde dann auch die Diagnose eingrenzen.

Alternativ könnte man den kompletten Rechner neu aufbauen oder sich
einen Fachmann suchen, der den Schaden anders als mit Teiletauschen
diagnostizieren kann.


Gruß
Radbert

Ähnliche fragen