PC Probleme beim Starten

31/01/2011 - 07:38 von Hubert Holler | Report spam
Ich habe hier einen PC mit einem ASUS M2N-MX Board und zwei Hitachi
Deskstar 80GB Model HDS 728080PLA380 Festplatten eingebaut.

In letzter Zeit tritt es hàufig auf, dass beim Starten der PC
steckenbleibt und man ein permamentes Lossurren zu hören ist, wie wenn
ein kleiner Motor/Lüfter versucht zu starten.

Wenn ich dann den PC den Seitendeckel herunternehme und die obere SATA
Festplatte abstecke und wieder anstecke geht es eine Zeit lang wieder.

Wie kann ich da genau meinen Fehler feststellen, bzw. wo könnte da das
Problem liegen.

Hoffe da kann mir jemand weiterhelfen.
Vielen Dank für jede Antwort
 

Lesen sie die antworten

#1 Ansgar Strickerschmidt
31/01/2011 - 10:39 | Warnen spam
Also schrieb Hubert Holler:

Ich habe hier einen PC mit einem ASUS M2N-MX Board und zwei Hitachi
Deskstar 80GB Model HDS 728080PLA380 Festplatten eingebaut.

In letzter Zeit tritt es hàufig auf, dass beim Starten der PC
steckenbleibt und man ein permamentes Lossurren zu hören ist, wie wenn
ein kleiner Motor/Lüfter versucht zu starten.

Wenn ich dann den PC den Seitendeckel herunternehme und die obere SATA
Festplatte abstecke und wieder anstecke geht es eine Zeit lang wieder.

Wie kann ich da genau meinen Fehler feststellen, bzw. wo könnte da das
Problem liegen.



Erstmal ganz genau lauschen (ggf. auch hinfühlen, je nachdem...), welches
Teil *genau* das Geràusch macht. Das kann bspw. eine Festplatte sein, die
"klebenbleibt", ein Lüfter, dessen Lager am Ende ist, oder auch eine Spule
oder ein Schalttransistor, der mechanisch zu schwingen anfàngt, weil die
Versorgung am Ableben ist... kann man anhand Deiner Info nichts Genaueres
dazu sagen. Jeder Fehler hàtte eine andere Behebung...

Ansgar

*** Musik! ***

Ähnliche fragen