PC startet nur ohne Verbindung z. Router

16/09/2010 - 17:11 von Manfred Beck | Report spam
Ich habe Windows XP über eine frühere Einspielung kopiert. Seitdem
habe ich folgendes Problem:
Windows XP Prof. Sp 3; alle Updates; Router Speedport W700V;
USB-Stick: Sinus 154 stick; Internet Explorer 7.0.5730; Firefox 3.6.9

A) Beim Starten des PC ohne angeschlossenen USB-Stick geht alles
seinen normalen Gang und es gibt keine Probleme beim Aufrufen von
Programmen etc (natürlich kein Internet!) Aber! Es zeigt sich ein
Fenster mit dem Text :Das System wird nach einem schwerwiegenden
Fehler wieder ausgeführt, dazu 2 Zeilen Problem-Signaturen.

B) Beim Starten mit angeschlossenem Stick wie es normal sein sollte,
fàhrt der PC hoch bis das Icon für die WLAN-Verbindung (noch rot)
erscheint. Dann bricht das System schlagartig zusammen (schwarzer
Bildschirm. Sofort danach beginnt das System sich wieder aufzubauen
und das Spiel beginnt von vorn ad infinitum.

C) Mit dieser Variante komme ich ins Internet und alles ist schön
stabil: Wie bei A) verfahren und den Endzustand abwarten. Dann den
USB-Stick einstöpseln. Die Verbindung zum Router/INternet wird
hergestellt und bleibt auch beliebig lang stabil. Der letztere Vorgang
funktionierte aber nicht immer!
Kann jemand helfen?
MfG
Manfred Beck
 

Lesen sie die antworten

#1 Ralf Breuer
16/09/2010 - 17:39 | Warnen spam
Manfred Beck schrieb:

Hallo Manfred,

Ich habe Windows XP über eine frühere Einspielung kopiert. Seitdem
habe ich folgendes Problem:
Windows XP Prof. Sp 3; alle Updates; Router Speedport W700V;
USB-Stick: Sinus 154 stick; Internet Explorer 7.0.5730; Firefox 3.6.9

A) Beim Starten des PC ohne angeschlossenen USB-Stick geht alles
seinen normalen Gang und es gibt keine Probleme beim Aufrufen von
Programmen etc (natürlich kein Internet!) Aber! Es zeigt sich ein
Fenster mit dem Text :Das System wird nach einem schwerwiegenden
Fehler wieder ausgeführt, dazu 2 Zeilen Problem-Signaturen.



Das kommt durch B)

B) Beim Starten mit angeschlossenem Stick wie es normal sein sollte,
fàhrt der PC hoch bis das Icon für die WLAN-Verbindung (noch rot)
erscheint. Dann bricht das System schlagartig zusammen (schwarzer
Bildschirm. Sofort danach beginnt das System sich wieder aufzubauen
und das Spiel beginnt von vorn ad infinitum.

C) Mit dieser Variante komme ich ins Internet und alles ist schön
stabil: Wie bei A) verfahren und den Endzustand abwarten. Dann den
USB-Stick einstöpseln. Die Verbindung zum Router/INternet wird
hergestellt und bleibt auch beliebig lang stabil. Der letztere Vorgang
funktionierte aber nicht immer!



Aktualsiere mal den Treiber für den Sinus-Stick.
http://hilfe.telekom.de/hsp/cms/con...-154-stick

Wie dort beschrieben die alte Version zuerst deinstallieren.

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen