PC startet wieder nicht!

17/09/2013 - 14:03 von Heiko Warnken | Report spam
Hallo,

ich höre jetzt schon die Rufe "Ich habe es doch gewusst" usw, aber ...
der Rechner, der mir seit làngerem Kopfzerbrechen bereitet, fàngt wieder
damit an.
Nachdem ich die Steckdosenleiste ausgetauscht habe, war 14 Tage lang
kein Problem zu bemerken. Heutemorgen wollte ich ihn wieder einschalten
und er lief nicht mehr an. Gar nicht lange gefackelt und die Kiste ins
Auto gepackt und zum PC-Doktor gefahren. Dort angeschlossen und er lief
völlig problemlos.
Er hat sich geweigert, sich um einen Rechner zu kümmern, der
offensichtlich völlig in Ordnung ist und hat ihn uns wieder mitgegeben.
5x war ich jetzt bei ihm und 5x konnte er mein Problem nicht
nachvollziehen. :-)

Heute will ich Euch mal eine möglichst detaillierte Fehlerbeschreibung
geben.

Der Rechner wird vorne am Powerschalter eingeschaltet.
Die Lüfter laufen zwar schnell, aber ruhig. Die letzten Tage liefen die
Lüfter etwa 2 Sekunden laut hörbar, bevor sie ruhiger wurden und der
Rechner mit einem Piep "Alles ok" meldete.

Die beiden eingebauten Festplatten laufen an, genauso das eingebaute
DVD-Laufwerk. Die Schublade des DVD-Laufwerkes làsst sich auf Knopfdruck
aus- und einfahren.

Die Stromversorgung erfolgt mittels einer Steckdosenleiste (14 Tage
alt), an der sonst nur noch der Monitor hàngt. Die Steckdosenleiste hat
KEINEN eigenen Ein-/Ausschalter.

Ein Druck auf die Resettaste am PC startet den Rechner nicht neu.
Ein làngerer Druck (5 bis 10 Sekunden) am Powerschalter auf der
Gehàusevorderseite schaltet den Rechner nicht aus.

Sàmtliche Kabel, mit Ausnahme einer PS2-Tastatur, wurden vom Rechner
abgezogen.

Es wird auf dem Foxcon-Board die On-Board-Grafikkarte genutzt. Diese
làsst sich erst abschalten, wenn der Rechner gestartet ist und mir den
Zugang ins Bios gewàhrt.

Testweise wurde der gesamte RAM (2x 1GB) entfernt, um dem Rechner einen
Piepton aus dem internen Lautsprecher zu entlocken. Der interne
Lautsprecher ist definitiv korrekt angeschlossen, aber auch ohne RAM ist
kein Fehlerpiep zu hören.

Der Rechner steht im Moment mit offenem Gehàuse auf meinem Schreibtisch.
Auch nach 10 Minuten Betrieb und laufen des CPU-Lüfters wird die Luft,
die der CPU-Lüfter von der CPU abzieht, nicht wàrmer. Das deutet m. E.
darauf hin, dass die CPU gar nicht arbeitet.
Nachdem ich den Rechner ausgeschaltet habe und mit dem Finger die
Temperaturen der einzelnen ICs geprüft habe, stellte ich fest, dass alle
ICs kalt sind.

Von defekten Elcus ist nichts zu sehen, sie sehen allesamt einwandfrei
aus. Lediglich die Elcus in der Nàhe der CPU sind handwarm geworden.

Ich habe inzwischen auch ein anderes Netzteil getestet, mit dem es aber
nach wie vor keine Besserung gegeben hat.

Auch den Lüfter der CPU sowie die CPU selbst habe ich vom Sockel
genommen und auf Unregelmàßigkeiten kontrolliert. Optisch ist nichts
Auffàlliges zu sehen. CPU und Lüfter stecken wieder fest auf ihrem Platz.

Ich habe auch schon alle Laufwerke vom MB getrennt, aber dennoch keine
Besserung des Problemes.

Jetzt seid also Ihr wiedermal gefragt. Was ist hier los und wo kann/muss
ich drehen, damit das Problem wieder behoben wird?

Schließlich lief der Rechner die letzten 14 Tage absolut perfekt und
ganz plötzlich tritt das Problem wieder auf.
Ein Wàrmeproblem schließe ich bei diesen Außentemperaturen (und 21 Grad
im Zimmer) aus.

Gruß
Heiko
 

Lesen sie die antworten

#1 Detlef Wirsing
17/09/2013 - 14:28 | Warnen spam
Heiko Warnken schrieb:

[...]
Ein Wàrmeproblem schließe ich bei diesen Außentemperaturen (und 21 Grad
im Zimmer) aus.



Wàrmefehler müssen nicht von der Umgebungstemperatur abhàngig sein.
Allerdings hört sich Deine Fehlerbeschreibung nicht nach einem
typischen Wàrmefehler an.

Bei dem Ärger, den Du mit dem Rechner bereits hattest, hàtte ich schon
làngst das Motherboard getauscht, notfalls mit CPU und Speicher. In
meinen Berufsjahren als PC-Techniker habe ich gelernt, daß sich die
Lokalisierung sporadischer Fehler meist nicht lohnt. Die Kosten für
ein neues Motherboard liegen vermutlich bei ca. 50 Euro. Die hast Du
inzwischen Deinem "PC-Doktor" doch wahrscheinlich schon in den Rachen
geschmissen, ohne daß es irgendwas gebracht hàtte.

Mit freundlichen Grüßen
Detlef Wirsing

Ähnliche fragen