PC läßt sich nicht mehr starten

07/10/2007 - 11:26 von Erich Seidenschmiedt | Report spam
hallo NG, habe folgendes Problem: seit gestern tut sich bei einem meiner bis
dorthin tadellos funktionierenden PCs (5 Jahre alt - Verwendung nicht allzu
hàufig) nach dem Drücken des Einschaltknopfes so gut wie nichts, nicht
einmal irgendein Geràusch ist zu hören (außer das der PC ein einziges Mal
kurz angelaufen ist, aber nach einigen Sekunden wieder weg war). Habe das
Gehàuse daraufhin geöffnet und bemerkt, daß eine auf dem Mainboard
befindliche kleine LED leuchtet, solange das Netzkabel angesteckt ist, und
nach Abziehen des Netzkabels natürlich nicht mehr. Nach Wiederanstecken der
Stromverbindung ist auch die leuchtende LED wieder da. Schließe ich daraus
richtig, daß der Fehler event. nicht - wie ich ursprünglich vermutet hàtte -
an einem kaputten Netzteil liegt (denn bei einem kaputten Netzteil würde ja
nicht einmal diese LED am MB leuchten, oder?)
Das Innere des PC habe ich, soweit im Kabelgewirr möglich, auf eventuelle
lockere Steckverbindungen u.à. untersucht - Ergebnis Null.
Außerdem habe ich das Stromkabel getauscht und mit einer anderen Steckdose
verbunden, nur um vorab mal den banalen Fehler einer Störung in der
Stromversorgung auszuschließen.
Wer kann mir Tipps geben?
Danke und Grüße - Erich
 

Lesen sie die antworten

#1 Johannes Maier
07/10/2007 - 11:46 | Warnen spam
Erich Seidenschmiedt schrieb:
hallo NG, habe folgendes Problem: seit gestern tut sich bei einem meiner
bis dorthin tadellos funktionierenden PCs (5 Jahre alt - Verwendung
nicht allzu hàufig) nach dem Drücken des Einschaltknopfes so gut wie
nichts, nicht einmal irgendein Geràusch ist zu hören (außer das der PC



Kaputte Kondensatoren auf Netzteil oder Mainboard

Ähnliche fragen