pdf import extension für OOo 2.4.1?

25/07/2010 - 12:53 von Rainer | Report spam
Hallo zusammen,

ich habe die genannte Erweiterung auf meinem Win2000-Rechner mit OOo
3.2 ausprobiert. Funktioniert wunderbar. Leider ist auf meinem Rechner
mit Ubuntu 8.04 (Hardy) standardmàßig OOo 2.4 an Bord. Weiss jemand, ob
die Erweiterung auch damit funktioniert oder mit einfachen Mitteln
angepasst werden kann?

Viele Grüße

Rainer
*********************************************

Nachrichten für mich persönlich bitte an

spots4as~gmx.de (Tilde durch das at-Zeichen ersetzen).

Mails an die Absenderadresse werden automatisch gelöscht
 

Lesen sie die antworten

#1 Volker Kohaupt
25/07/2010 - 13:53 | Warnen spam
Rainer schrieb:
Hallo zusammen,

ich habe die genannte Erweiterung auf meinem Win2000-Rechner mit OOo
3.2 ausprobiert. Funktioniert wunderbar.



Jepp, so soll es sein.


Leider ist auf meinem Rechner
mit Ubuntu 8.04 (Hardy) standardmàßig OOo 2.4 an Bord.



Und das heißt, du mußt bis am Sankt-Nimmerleins-Tag mit der Version 2.4
arbeiten? Du bist nicht zu beneiden.


Weiss jemand, ob
die Erweiterung auch damit funktioniert



Du meinst die hier.
http://extensions.services.openoffi.../pdfimport


oder mit einfachen Mitteln
angepasst werden kann?



selbst wenn ich könnte, würde ich raten eine aktuelle OpenOffice Version
zu installieren.


Viele grüße von Volker und dem Pinguin
http://linuxecke.volkoh.de/

Ähnliche fragen