Peaktech 9040TR Relais defekt oder?

31/07/2016 - 21:32 von Kay Martinen | Report spam
Hallo

ich hab hier ein Energiekostenmessgeràt von Peaktech Modell 9040 mit 3
Funksensoren die sowohl Energiewerte (per 2.4GHz) übertragen, als auch
vom Zentralen Monitor Schaltbar sind. Das làuft hier seit ca. 1 Jahr
eigentlich störungsfrei und die Schaltfunktion ist generell auf Immer-An
eingestellt.

Nun habe ich àrger mit dem 3. zuletzt angeschafften 9040TR Sender. Seit
diesem Wochenende schaltet der in immer kürzer werdenden Abstànden
einfach aus - wenn ich es bemerke und ihn wieder ein schalte.

Inzwischen ist es so das er (vom Monitor oder lokal per Taste) immer nur
wenige Sekunden an bleibt - und dann wieder aus schaltet.

Hat jemand diese Geràte und kennt das Problem - und eine Lösung?

Offenbar meldet die Dose ihren realen Schaltzustand nicht zurück, obwohl
sie ja Energiedaten sendet. Dadurch meldet der Monitor die Dose als An,
obwohl sie làngst wieder aus ist.

Die Frage ist auch ob das eventuell an meinem Aufbau liegen kann. Die
Sender 1 und 2. sind keine 2-3 Meter entfernt (durch eine Steinerne
Innenwand) der Sender 3 steckte in einer Dose die von einem großen und
Stabilen Metallschreibtisch verdeckt ist und vom Monitor ca. 5-7 Meter
entfernt. Der konnte von dort meist kein Signal empfangen und auch das
Schaltsignal kam nicht an. Ich weiß ja nicht wie schlau die Dinger sind.
Ob da evtl. der Sender in dieser Dose überlastet war und darum das
Relais streikt?

Meine Sorge ist, das die anderen Beiden Sender das gleiche Problem
bekommen. Daran hàngen 1-2 Server, Router, TK-Anlage, Switch (mit USV)
und ein PC samt Peripherie (ohne USV) und es wàre blöd wenn diese
Messungs-Dosen nun wegen eines Schlappen Relais rum zicken.

Das ein Nachbar ein àhnliches oder gleiches Geràt neu hat und sein
Schaltsignal meine Dose #3 schaltet halte ich eigentlich für
unwahrscheinlich. Da müsste er schon dauernd Knopfdrückend auf der Lauer
liegen, denn eine Schalt-rückmeldung hat's da nicht.

Irgenwelche Ideen dazu? Möglichst ohne "Relais überbrücken"?

Kay
https://www.linuxcounter.net/cert/224140.png
 

Lesen sie die antworten

#1 Marcel Mueller
01/08/2016 - 01:08 | Warnen spam
On 31.07.16 21.32, Kay Martinen wrote:
Inzwischen ist es so das er (vom Monitor oder lokal per Taste) immer nur
wenige Sekunden an bleibt - und dann wieder aus schaltet.



Ein Gewàhrleistungsfall? Oder sind die Dinger schon über's MHD?

Die Frage ist auch ob das eventuell an meinem Aufbau liegen kann. Die
Sender 1 und 2. sind keine 2-3 Meter entfernt (durch eine Steinerne
Innenwand) der Sender 3 steckte in einer Dose die von einem großen und
Stabilen Metallschreibtisch verdeckt ist und vom Monitor ca. 5-7 Meter
entfernt. Der konnte von dort meist kein Signal empfangen und auch das
Schaltsignal kam nicht an. Ich weiß ja nicht wie schlau die Dinger sind.
Ob da evtl. der Sender in dieser Dose überlastet war und darum das
Relais streikt?



Ich glaube nicht, dass da ein Relais ursàchlich streikt.

Brauchen die Burschen denn Dauerfeuer von der Steuereinheit, damit sie
an bleiben? Also gehen alle sofort aus, wenn man die Steuereinheit
örtlich entfernt. Wenn ja, würde schlechter Empfang oder Störungen auf
dem chronisch überbelegten 2,4GHz Band als Ursache ausreichen.

Meine Sorge ist, das die anderen Beiden Sender das gleiche Problem
bekommen. Daran hàngen 1-2 Server, Router, TK-Anlage, Switch (mit USV)
und ein PC samt Peripherie (ohne USV) und es wàre blöd wenn diese
Messungs-Dosen nun wegen eines Schlappen Relais rum zicken.



Sowas hàngt man doch nicht an so ein Spielzeug.


Irgenwelche Ideen dazu? Möglichst ohne "Relais überbrücken"?



Falls es denn ein Relais ist. Ich tippe eher auf etwas elektronisches.


Marcel

Ähnliche fragen