Port forwaring für OWA

25/02/2008 - 16:13 von Peter Muß | Report spam
Hallo zusammen...

Ich bekomm von aussen keinen Connect zu meinem SBS 2003 R2 SP2 Server

Ich habe https://mein_server.dyndns.org/exchange im Browser versucht,
nachdem ich im
Speedport den öffentlichen Port 443 auf den privaten Port 443 weitergeleitet
habe.
Routing (z. B. RDP) klappt, nur bei OWA scheitere ich...
Wenn ich im LAN den OWA aufrufe, ist alles prima!

Fehlermeldung:

Firefox kann keine Verbindung zu dem Server unter mein_server.dyndns.org
aufbauen.

* Die Website könnte vorübergehend nicht erreichbar sein, versuchen Sie es
bitte spàter nochmals.

* Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte
die Netzwerk-/Internetverbindung.

* Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy
geschützt wird, stellen Sie bitte sicher,
dass Firefox auf das Internet zugreifen darf.


Für jeden Tipp dankbar!

Peter
 

Lesen sie die antworten

#1 Frank Carius [MVP]
25/02/2008 - 22:32 | Warnen spam
Peter Muß wrote:

Ich bekomm von aussen keinen Connect zu meinem SBS 2003 R2 SP2 Server

Ich habe https://mein_server.dyndns.org/exchange im Browser versucht,
nachdem ich im
Speedport den öffentlichen Port 443 auf den privaten Port 443
weitergeleitet habe.
Routing (z. B. RDP) klappt, nur bei OWA scheitere ich...



Sollte aber genau so gehen

Wenn ich im LAN den OWA aufrufe, ist alles prima!


Was gibst du da "genau" ein ?
HTTP oder HTTPS
vielleicht feht nur ein Zertifikat.


Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Support siehe http://www.netatwork.de/msxfaq.htm
Bitte "Realnamen" verwenden oder müssen Sie sich verstecken ?
Dringendes Problem: eine Telefonnummer kann ich anrufen,wenn Zeit ist
:-) --

Ähnliche fragen