Postbank: Geschäftsvorfall HKUEB wird von diesem Konto nicht unterstützt?!

08/02/2014 - 13:20 von andreas.reuther | Report spam
Hallo,

Mein neues Problem mit der Postbank: Keine Überweisungen mehr möglich, Nur noch Meldung:

Geschàftsvorfall HKUEB wird von diesem Konto nicht unterstützt

Was kann ich tun?
Die Suchein der Newsgroup nach Hinweisen auf die Lösung des Problems waren erfolglos

Unter Extras/Einstellungen/Banken/ im HBCI-Modul gibt es bei der PB keine Möglichkeit, den Workaround für Postbank-Sepafehler zu aktivieren. (wie anderswo empfohlen und beschrieben)
HBCI auf letztem Stand (keine neue Version vorhanden)

Wer kann helfen? Danke im Voraus

Andreas
 

Lesen sie die antworten

#1 Erik Vogelgsang
08/02/2014 - 18:02 | Warnen spam
schrieb:

Unter Extras/Einstellungen/Banken/ im HBCI-Modul gibt es bei der PB
keine Möglichkeit, den Workaround für Postbank-Sepafehler zu
aktivieren. (wie anderswo empfohlen und beschrieben) HBCI auf letztem
Stand (keine neue Version vorhanden)



Du mußt das Pre-Release installieren, zu finden unter hbcifm99.de


Gruß Erik.

Ähnliche fragen