Postfachmodus

29/05/2008 - 17:29 von Jedediah Marcus | Report spam
Ich habe bei meinem Provider einen neuen Exchange-Account freischalten
lassen. Bei diesem steht der Postfachmodus im Gegensatz zu meinem
bisherigen Account nicht auf 'Unicodemodus'.

Die Anfrage beim Support ergab, dass dort alle Server und somit alle
Accounts gleich konfiguriert sind.

Hat jemand eine Idee, was ich denen vorschlagen soll? Ich benötige den
Unicodmodus unbedingt, falls die das nicht hinbekommen, werde ich den
Account wieder kündigen.

Oder kann ich von meinem Outlook 2007 aus da irgendwas einstellen?

J. M.
 

Lesen sie die antworten

#1 Frank Carius \(MVP\)
31/05/2008 - 23:41 | Warnen spam
"Jedediah Marcus" schrieb im Newsbeitrag
news:
Ich habe bei meinem Provider einen neuen Exchange-Account freischalten
lassen. Bei diesem steht der Postfachmodus im Gegensatz zu meinem
bisherigen Account nicht auf 'Unicodemodus'.



wo "Siehst" du denn das ?

Hat jemand eine Idee, was ich denen vorschlagen soll? Ich benötige den
Unicodmodus unbedingt, falls die das nicht hinbekommen, werde ich den
Account wieder kündigen.



outlook hat eh MAPI und ist Unicode
Outlook per SMTP nutzt eh MIME und da ist das dem Server egal. er
transportiert nur

Oder kann ich von meinem Outlook 2007 aus da irgendwas einstellen?



Wenndu uns mehr über deine Anforderung und Einstellungen verràtst, bzw was
nicht geht...


Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Support siehe http://www.netatwork.de/msxfaq.htm
Bitte "Realnamen" verwenden oder müssen Sie sich verstecken ?
Dringendes Problem: eine Telefonnummer kann ich anrufen,wenn Zeit ist
:-) --

Ähnliche fragen