Postgiro Überweisungen?

25/11/2013 - 13:15 von Frank Portillo | Report spam
Hallöchen.

Nach X Jahren des problemlosen Arbeitens mit MS Money habe ich mal
wieder ein kleines Problem:

Win 7 neu aufgesetzt, Money installiert, alles auf dem neusten Stand.

Kontoauszüge bei Postgiro Hamburg ohne Probleme, nur wenn ich überweisen
will...nach Eingabe der M-Tan habe ich dann dies:
00:18:05 HIRMG (2): Teilweise fehlerhaft. (9050)
00:18:05 HIRMS (3): Auftrag inkonsistent. (9210)
00:18:05 HIRMS (3): Auftrag inkonsistent. (9210)
00:18:16 HIRMG (2): Nachricht entgegengenommen. (10)
00:18:16 HIRMS (3): Dialog beendet. (100)


Dann starte ich das HBCI-Modul erneut, gebe meine M-Tan ein und alles
funktioniert.

Und es ist immer das gleiche, erster Versuch scheitert, der Zweite geht
dann.

Hat jemand eine Idee?

Gruß und Dank
Frank
 

Lesen sie die antworten

#1 Manfred
25/11/2013 - 15:51 | Warnen spam
Am 25.11.2013 13:15, schrieb Frank Portillo:
Hallöchen.

Nach X Jahren des problemlosen Arbeitens mit MS Money habe ich mal
wieder ein kleines Problem:

Win 7 neu aufgesetzt, Money installiert, alles auf dem neusten Stand.

Kontoauszüge bei Postgiro Hamburg ohne Probleme, nur wenn ich überweisen
will...nach Eingabe der M-Tan habe ich dann dies:
00:18:05 HIRMG (2): Teilweise fehlerhaft. (9050)
00:18:05 HIRMS (3): Auftrag inkonsistent. (9210)
00:18:05 HIRMS (3): Auftrag inkonsistent. (9210)
00:18:16 HIRMG (2): Nachricht entgegengenommen. (10)
00:18:16 HIRMS (3): Dialog beendet. (100)


Dann starte ich das HBCI-Modul erneut, gebe meine M-Tan ein und alles
funktioniert.

Und es ist immer das gleiche, erster Versuch scheitert, der Zweite geht
dann.

Hat jemand eine Idee?

Gruß und Dank
Frank



Hallo,

am 26.11. aendert (lt.Website) die PB Einstellungen.
Vielleicht sind damit wieder einige Probleme geloest?

Gruss Manfred

Ähnliche fragen