Forums Neueste Beiträge
 

Prg. - Installationen unter Vista sehr langsam?

26/11/2007 - 00:01 von Michael Huber | Report spam
Hallo,

Unter Vista Home habe ich auf unseren neuen Laptop einige Prg
installiert, und dabei ist mir aufgefallen, daß es unglaublich lange
dauert bis diese Installationen ausgeführt werden, halbe/oder ganze
Stunde für eine Textverarbeitung (Open Source etc.). Der
Fortschrittsbalken bewegt sich kaum und die Anzeige signalisiert aber
daß das ganze làuft und man eben warten soll. Hat jemand eine àhnliche
Erfahrung gemacht oder dürfte es sich eher um einen Defekt handeln?
Die Prg laufen danach aber alle einwandfrei!
Danke, Michael
 

Lesen sie die antworten

#1 Helmut Rohrbeck
26/11/2007 - 02:13 | Warnen spam
Michael Huber schrieb:

Unter Vista Home habe ich auf unseren neuen Laptop einige Prg
installiert, und dabei ist mir aufgefallen, daß es unglaublich lange
dauert bis diese Installationen ausgeführt werden, halbe/oder ganze
Stunde für eine Textverarbeitung (Open Source etc.). Der
Fortschrittsbalken bewegt sich kaum und die Anzeige signalisiert aber
daß das ganze làuft und man eben warten soll. Hat jemand eine àhnliche
Erfahrung gemacht oder dürfte es sich eher um einen Defekt handeln?
Die Prg laufen danach aber alle einwandfrei!



Dauert hier nur wenige Sekunden.
Könnte durch einen ungeeigneten Virenscanner verursacht werden,
z. B. "Norton" alle Versionen, oder àhnliche, hauptsàchlich solche,
die den Zusatz "Internet Security" im Zusatz haben.

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen