Problem bei der Konfiguration des Windows Operating System monitoring

31/08/2007 - 10:47 von Marcus Woller | Report spam
Hallo Zusammen,

ich habe folgendes Problem mit SCOM 2007. Ich habe eine Testumgebung mit
zwei Servern aufgebaut. Beide Server sind Windows Server 2003 Enterprise R2
SP2 DE. Auf dem einen Server ist der SCOM, und auf dem anderen ein
SCOM-Agent installiert

Mein Problem ist, dass ich in der Operation Console unter Monitoring zwar
den allgemeinen Status von beiden Servern angezeigt bekomme (Healthy), aber
das "Windows Operating System" zeigt bei beiden Servern "Not monitored" an.
Mit Hilfe Whitepapers und durch google kam ich leider nicht weiter.

Meine Frage wàre, wo und was man konfigurieren muss um das "Windows
Operating System" angezeigt bekommt?

Kann mir da jemand weiter helfen?
 

Lesen sie die antworten

#1 Marcus Woller
31/08/2007 - 12:28 | Warnen spam
PS: für Antworten bitte die Endung @itvt.de statt @no.spam benutzten, danke.


Hallo Zusammen,

ich habe folgendes Problem mit SCOM 2007. Ich habe eine Testumgebung mit
zwei Servern aufgebaut. Beide Server sind Windows Server 2003 Enterprise
R2 SP2 DE. Auf dem einen Server ist der SCOM, und auf dem anderen ein
SCOM-Agent installiert

Mein Problem ist, dass ich in der Operation Console unter Monitoring zwar
den allgemeinen Status von beiden Servern angezeigt bekomme (Healthy),
aber das "Windows Operating System" zeigt bei beiden Servern "Not
monitored" an. Mit Hilfe Whitepapers und durch google kam ich leider nicht
weiter.

Meine Frage wàre, wo und was man konfigurieren muss um das "Windows
Operating System" angezeigt bekommt?

Kann mir da jemand weiter helfen?

Ähnliche fragen