Problem beim Speichern

15/09/2008 - 08:02 von Herbert | Report spam
Hallo,

ich habe bei Word 2000 ein Problem beim Speichern:

Ich habe mit dem Speichersymbol (obere Leiste, Disketten-Symbol) gespeichert.
Dann habe ich in dem Text "Durcheinander" produziert.
Nun wollte ich über die "Beenden"-Funktion (Kreuz oben rechts) beenden und
über neues Aufrufen zu dem *zuletzt abgespeicherten* Text zurückkehren.
Ich erhielt aber den Text, der beim *ursprünglichen* Öffnen der Datei vorlag.
Das heißt, ich erhielt den Text, der beim früheren Abspeichern vorlag, und
nicht - wie gewünscht - den zuletzt abgespeicherten Text.
Der dazu gekommene Text zwischen dem Öffnen der Datei und dem letzten
Abspeichern war weg!
Was làuft da falsch?
Ich hoffe, ich habe das Problem verstàndlich vermitteln können.

Wer kann mir da weiterhelfen?

Gruß
Herbert
 

Lesen sie die antworten

#1 Thomas Löwe [MS MVP Word]
15/09/2008 - 10:24 | Warnen spam
Hallo Herbert,

On 15 Sep., 08:02, Herbert wrote:

ich habe bei Word 2000 ein Problem beim Speichern:
Ich habe mit dem Speichersymbol (obere Leiste, Disketten-Symbol)
gespeichert. Dann habe ich in dem Text "Durcheinander" produziert.
Nun wollte ich über die "Beenden"-Funktion (Kreuz oben rechts)
beenden und über neues Aufrufen zu dem *zuletzt abgespeicherten*
Text zurückkehren. Ich erhielt aber den Text, der beim *ursprünglichen*
Öffnen der Datei vorlag. Das heißt, ich erhielt den Text, der beim
früheren Abspeichern vorlag, und nicht - wie gewünscht - den zuletzt
abgespeicherten Text. Der dazu gekommene Text zwischen dem
Öffnen der Datei und dem letzten Abspeichern war weg!



kann das Verhalten mit weiteren Dateien reproduziert werden?

Einen Programmfehler wird man ausschließen können, da dieses
Verhalten mir bisher unter Microsoft Word 2000 nicht bekannt
geworden ist und auch hier noch nicht berichtet worden ist.

Wurdest du beim Schließen der Datei gefragt, ob Änderungen im
Dokument gespeichert werden sollen?

Mit freundlichen Grüßen / With best regards
Thomas Löwe [Microsoft MVP Word]
Es erfolgt keine Beantwortung von Supportanfragen per persönlicher
E-Mail.
http://support.microsoft.com

Ähnliche fragen