Problem beim Weiterleiten von News

22/04/2008 - 09:47 von Horst Kollmuss | Report spam
Hallo,
Ich hab ein Problem mit dem Versenden von News an einen Bekannten.

Ich benutze FreeXP V 3.40 RC3 und XPNews V 1.2.12.

Bis vor einer Woche konnte ich Rezept News die ich in XP unter Rezept/
Lokal abgelegt hatte ohne Probleme markieren und weiterleiten, auf einmal
war das nicht mehr möglich, es wurde immer nur eine Mail weitergeleitet
und blieb dann bei der Übertragung hàngen, nachden XPNews abgebrochen hat
kam die Meldung daß nicht alle Mails versendet wurden. Ich habe an beiden
Programmen keine Verànderungen vorgenommen.
Wo muß ich den Fehler suchen?

servus...
Horst
 

Lesen sie die antworten

#1 hguetschow
22/04/2008 - 16:41 | Warnen spam
Am 22.04.08 haute auf die Tasten:

Hallo Horst!

Bis vor einer Woche konnte ich Rezept News die ich in XP unter
Rezept/ Lokal abgelegt hatte ohne Probleme markieren und
weiterleiten, auf einmal war das nicht mehr möglich, es wurde immer
nur eine Mail weitergeleitet und blieb dann bei der Übertragung
hàngen, nachden XPNews abgebrochen hat kam die Meldung daß nicht
alle Mails versendet wurden. Ich habe an beiden Programmen keine
Verànderungen vorgenommen. Wo muß ich den Fehler suchen?



Wie weitergeleitet? Kommt die Meldung von XP oder XPNEWS? Wenn du
keine aktuellen Mails unter 'Unversandt' hast, lösche im XP-
Verzeichnis (F9):

DEL *.PP
DEL *.CP

Siehe mal ins entsprechenden Verzeichnis *\SPOOL\Boxname, ob dort noch
alte Moxxx.out Dateien liegen, wenn ja lösche sie.


/ /
/-/ MfG
/ /elmut

Ähnliche fragen