Forums Neueste Beiträge
 

Problem in Hauselektrik

05/02/2008 - 11:26 von Hans-Christian Grosz | Report spam
Hallo!

Wir haben in der Haus-Stromversorgung ein seltsames Problem:

An einem Klemmkasten mit FI und div. LS hàngt u.a. eine Lampe (1
Schalter, 200 W) und ebenso eine Rollo mit E-Motor, welcher über zwei
Kippschalter (Rauf, Runter) sowie automatische Endschalter gesteuert
wird.

Nun passiert es manchmal, dass wàhrend die Rollo in Betrieb ist die
Lampe nicht eingeschaltet werden kann. Der Fehler ist nicht
reproduzierbar sondern tritt zufàllig auf.

Meiner Meinung nach sollten die 2 Stromkreise unabhàngig verlaufen, im
Normalfall tun sie das auch. Warum kann also die Rollo gelegentlich
die Lampe beeinflussen?

HC
 

Lesen sie die antworten

#1 Uwe Hercksen
05/02/2008 - 11:59 | Warnen spam
Hans-Christian Grosz schrieb:

An einem Klemmkasten mit FI und div. LS hàngt u.a. eine Lampe (1
Schalter, 200 W) und ebenso eine Rollo mit E-Motor, welcher über zwei
Kippschalter (Rauf, Runter) sowie automatische Endschalter gesteuert
wird.

Nun passiert es manchmal, dass wàhrend die Rollo in Betrieb ist die
Lampe nicht eingeschaltet werden kann. Der Fehler ist nicht
reproduzierbar sondern tritt zufàllig auf.

Meiner Meinung nach sollten die 2 Stromkreise unabhàngig verlaufen, im
Normalfall tun sie das auch. Warum kann also die Rollo gelegentlich
die Lampe beeinflussen?



Hallo,

ich würde da nach Wackelkontakten suchen und zwar bei der Phase und auch
am Nullleiter.

Bye

Ähnliche fragen