Problem Installation Outlook 2000 unter Vista Home Premium

19/04/2008 - 14:17 von christoph | Report spam
Hallo,

habe Probleme bei der Installation von Outlook 2000 unter Win.Vista Home
Premium. Habe das Programm als Teil meiner Office Professional installiert.
Excel und Word funktionieren einwandfrei. Konnte Outlook auch einrichten
(mein E-Mail Account funktioniert, kann Mails von meinem freenet Postfach
abrufen). Sobald ich jedoch eine neue Mail erstellen will, stürzt das
Programm ab, und es kommt die Meldung vom B.system: „Microsoft Outlook
funktioniert nicht mehr. Es wird nach einer Lösung gesucht.“ Danach noch
folgende Meldung: „ Das Programm wird aufgrund eines Problems nicht richtig
ausgeführt. Das Programm wird geschlossen und Sie werden benachrichtigt, wenn
eine Lösung verfügbar ist.“
Wer wartet ist selber schuld.J
Hat vielleicht jdm. Schon ein àhnliches Problem gelöst.
Liegt wohl mal wieder an Vista, unter XP làuft bei mir alles einwandfrei.
Deinstallation und erneute Installation brachte auch keine Abhilfe.
Auch wenn ich als Admin angemeldet bin tritt das gleiche Problem auf. Hatte
erst die Idee, das es mit den Berechtigungen zu tun hat, weil ich hier mal
Probleme mit meiner Lexware Anwendung hatte.

Grüße Christoph
 

Lesen sie die antworten

#1 Stefan Meier
19/04/2008 - 14:54 | Warnen spam
"christoph" schrieb im Newsbeitrag
news:

habe Probleme bei der Installation von Outlook 2000 unter Win.Vista Home
Premium. Habe das Programm als Teil meiner Office Professional
installiert.
Excel und Word funktionieren einwandfrei. Konnte Outlook auch einrichten
(mein E-Mail Account funktioniert, kann Mails von meinem freenet Postfach
abrufen). Sobald ich jedoch eine neue Mail erstellen will, stürzt das
Programm ab, und es kommt die Meldung vom B.system: „Microsoft Outlook
funktioniert nicht mehr. Es wird nach einer Lösung gesucht.“ Danach noch
folgende Meldung: „ Das Programm wird aufgrund eines Problems nicht
richtig
ausgeführt. Das Programm wird geschlossen und Sie werden benachrichtigt,
wenn
eine Lösung verfügbar ist.“
Wer wartet ist selber schuld.J
Hat vielleicht jdm. Schon ein àhnliches Problem gelöst.
Liegt wohl mal wieder an Vista, unter XP làuft bei mir alles einwandfrei.
Deinstallation und erneute Installation brachte auch keine Abhilfe.
Auch wenn ich als Admin angemeldet bin tritt das gleiche Problem auf.
Hatte
erst die Idee, das es mit den Berechtigungen zu tun hat, weil ich hier mal
Probleme mit meiner Lexware Anwendung hatte.



Die Installation hàttest du dir sparen können. Office 2000 wird unter Vista
nicht mehr supportet.


Mit freundlichem Gruß

Stefan

Ähnliche fragen