Problem mit COM-Add-In

26/02/2009 - 09:20 von --Alex-- | Report spam
Hallo zusammen,
ich möchte unbedingt ein COM-Add-In "pptPlex from Microsoft Office Labs"
installieren, leider steht nach der Instalation im Fenster mit Verwaltung von
Add-Ins, dass pptPlex "Nicht geladen (ist). Wàhrend des Ladens des
COM-Add-Ins ist ein Laufzeitfehler aufgetreten.
Ich habe lange nach Hilfe gesucht, aber leider immer noch keine Lösung
gefunden. Der Rechner ist absolut neu, also auf dem neuesten Stand, so dass
NET und alle anderen Zusatzprogramme bereits vorhanden sind, aber vielleicht
ist irgendwo eine Einstellung, die stören kann.
Außerdem erscheint Add-In nicht im Ordner "Add-In".

Bitte um Hilfe!!! Brauch unbedingt dieses Zusatzprogramm!!!

Vielen Dank!
 

Lesen sie die antworten

#1 Stephan
25/05/2009 - 12:29 | Warnen spam
Habe das selbe Problem.
Bei mir làuft Windows XP SP3, .NET Framework ist bis Version 3.5 mit SP1
installiert.
Wenn jemand eine Idee hàtte wàre sehr hilfreich.

"--Alex--" wrote:

Hallo zusammen,
ich möchte unbedingt ein COM-Add-In "pptPlex from Microsoft Office Labs"
installieren, leider steht nach der Instalation im Fenster mit Verwaltung von
Add-Ins, dass pptPlex "Nicht geladen (ist). Wàhrend des Ladens des
COM-Add-Ins ist ein Laufzeitfehler aufgetreten.
Ich habe lange nach Hilfe gesucht, aber leider immer noch keine Lösung
gefunden. Der Rechner ist absolut neu, also auf dem neuesten Stand, so dass
NET und alle anderen Zusatzprogramme bereits vorhanden sind, aber vielleicht
ist irgendwo eine Einstellung, die stören kann.
Außerdem erscheint Add-In nicht im Ordner "Add-In".

Bitte um Hilfe!!! Brauch unbedingt dieses Zusatzprogramm!!!

Vielen Dank!

Ähnliche fragen