Problem mit dem Lautstärkeregler

12/07/2008 - 16:48 von Blackrain | Report spam
Hallo,

auf einmal fàllt die Lautstàrke meines Sounds immer automatisch bis auf 0
ab. Das sieht so aus: Ich habe 2 Soundgeràte, eine Realtek Soundkarte und ein
USB Headset. Das Geràt, was im Windows als Standardsoundkarte gesetzt ist,
verliert rapide an Lautstàrke. Ihr müsst euch das so vorstellen. ihr klickt
auf den mixer rechts unten und seht, wie der lautstàrkebalken bis auf 0
runterfàllt. man kann ihn mit der maus wieder hochziehen, aber er fàllt
wieder runter. wenn man ihn manuell hochzieht, hört man auch sound. egal bei
welchem geràt. scheint wohl an der windows masterlautstàrke zu liegen.

hat jemand eine idee????
 

Lesen sie die antworten

#1 Helmut Rohrbeck
13/07/2008 - 17:24 | Warnen spam
Blackrain schrieb:
^^^^^^^^^^^^^^^^^
Setze hier bitte in Zukunft Deinen Vor- und Zunamen ein, danke.
Anleitung für die Benutzung der Support Newsgroups:
http://support.microsoft.com/defaul...GNetikette

auf einmal fàllt die Lautstàrke meines Sounds immer automatisch bis
auf 0 ab. Das sieht so aus: Ich habe 2 Soundgeràte, eine Realtek
Soundkarte und ein USB Headset. Das Geràt, was im Windows als
Standardsoundkarte gesetzt ist, verliert rapide an Lautstàrke. Ihr
müsst euch das so vorstellen. ihr klickt auf den mixer rechts unten
und seht, wie der lautstàrkebalken bis auf 0 runterfàllt. man kann
ihn mit der maus wieder hochziehen, aber er fàllt wieder runter. wenn
man ihn manuell hochzieht, hört man auch sound. egal bei welchem
geràt. scheint wohl an der windows masterlautstàrke zu liegen.



Gib Deinen Namen an und verwende die Umschalttaste für
Großbuchstaben, wenn Du postest. Wenn Dir das als zu viel
Mühe erscheint, wundere Dich nicht über fehlende Antworten.

Entferne in den Eigenschaften des Wiedergabegeràts die Hàkchen
vor den Optionen unter "Exklusiver Modus".

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen