Problem mit ELV-Wechselstromsensor

27/03/2010 - 10:00 von Jens Schacherl | Report spam
Hallo,

vor 2 Wochen habe ich mir so eine ELV-Energiesparampel installiert und
versuche seitdem, das Ding dazu zu bringen korrekt zu zàhlen.
Das ist der Funk-Sensor, der dazu am Zàhler montiert wird:
http://tinyurl.com/ya8eac4

Das Problem ist, dass die Abtastung der Zàhler-Drehscheibe per
IR-Reflexsensor nicht, bzw. nur maximal einige Stunden lang, richtig
funktioniert.

Bsp.:
Empfindlichkeit +31: zàhlt einige Stunden richtig, dann irgendwann gar
nicht mehr
Empf. +30: zàhlt jede Umdrehung 2-3mal, auch noch nach Stunden/Tagen
wieder +31: einige Stunden ok, dann wieder nichts mehr
usw.

Ein Verschieben des Sensors um Zehntelmillimeter in alle Richtungen
àndert nichts. Außerdem, wenn der Sensor nicht richtig positioniert
wàre, dürfte er ja eigentlich nie richtig zàhlen und nicht erst nach
einiger Zeit?
Da ich für die ganze Einstellerei immer meinen Heizlüfter einschalten
muß, ist das Ganze bis jetzt auch nicht sehr energiesparend gewesen...

Hat schon mal jemand so einen Sensor richtig zum Laufen gebracht, und
wenn ja mit welchen "Tricks"?
Ist der Sensor einfach defekt und es bringt was wenn ich ihn umtausche,
oder ist das einfach ein prinzipbedingtes Problem, dass mit
einigen/allen(?) Zàhlern diese Abtastung nicht richtig funktioniert?

Gruß Jens Schacherl
 

Lesen sie die antworten

#1 Hergen Lehmann
27/03/2010 - 10:41 | Warnen spam
Am 27.03.2010 10:00, schrieb Jens Schacherl:

Da ich für die ganze Einstellerei immer meinen Heizlüfter einschalten
muß, ist das Ganze bis jetzt auch nicht sehr energiesparend gewesen...



Wenn du mich fragst, halte ich es ohnehin für zweifelhaft, ob man den
recht stolzen Preis des Geràtes (85Eur mit Anzeigeeinheit, plus Porto,
plus Batterien) jemals durch Energieeinsparung wieder reinbekommt.

Klassische Verbrauchsmessgeràte als Zwischenstecker sind wesentlich
billiger (bzw. als Leihgeràt vom Energieversorger sogar kostenlos) und
liefern ganz konkrete Hinweise auf Stromfresser statt einem diffusen
"über alles"-Wert, aus dem man für das persönliche Nutzungsverhalten
letztlich wenig ableiten kann.

Und falls dich doch Letzterer interessiert: Die Zahlen auf dem Zàhler
sind menschenlesbar und lassen sich jenseits der Aufforderung durch das
EVU durchaus auch monatlich oder wöchentlich notieren und vergleichen.
Wenns Hightech sein soll, nimm halt ein Spreadsheet statt Stift und
Papier dazu. Dafür braucht man kein teures Gimmick, das jede mögliche
Kostenersparnis schon vorab auffrisst...

Ist der Sensor einfach defekt und es bringt was wenn ich ihn umtausche,
oder ist das einfach ein prinzipbedingtes Problem, dass mit
einigen/allen(?) Zàhlern diese Abtastung nicht richtig funktioniert?



Mir erscheint das Funktionsprinzip grundsàtzlich nicht sehr
vertrauenerweckend. Die Scheibe ist schmal, der optische Kontrast
zwischen Markierung und Scheibe je nach Zàhler mitunter recht gering,
und wenn dann auch noch Fremdlicht dazu kommt...

Im konkreten Fall wird vermutlich (thermische) Drift das Problem
verursachen.

Hergen

Ähnliche fragen