Problem mit Empfängerrichtlinien

22/08/2007 - 11:33 von Nils Wöhler | Report spam
Hallo zusammen,

ich habe ein Verstàndnisproblem mit Empfàngerrichtlinien:

Meine Default Policy besagt, dass nur @intern.testdomain.de an die User
verteilt wird.
Dann habe ich eine neue Policy "testdomain.de" erstellt, die ich nur
Benutzern zuweisen will, die in der Gruppe RUS_testdomain.de sind.

Wenn ich das aber so einrichte, bekommen trotzdem alle Benutzer die
@testdomain.de eMail zugeteilt, ich denke ich habe da einen Fehler in meiner
Abfrage.
Momentan sieht meine Abfrage folgendermaßen aus:

Benutzer, Kontakte und Gruppen => Suchen => Wàhle die RUS_testdomain.de aus.
<= warscheinlich ist das schon der fehler...

Jemand eine Idee, wie ich die Abfrage richtig gestalte? Ich will halt nicht
allen Benutzern eine richtige eMail-Adresse zuteilen, manche sollen auch nur
intern erreichbar sein - deshalb die Gruppe um den Verwaltungsaufwand gering
zu halten.

Gruß Nils

Theorie ist, wenn man alles weiß und nichts klappt,
Praxis ist, wenn man nichts weiß, alles klappt und keiner weiß warum.
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
22/08/2007 - 13:17 | Warnen spam
hallo Nils,

ich habe ein Verstàndnisproblem mit Empfàngerrichtlinien:

Meine Default Policy besagt, dass nur @intern.testdomain.de an die
User verteilt wird.
Dann habe ich eine neue Policy "testdomain.de" erstellt, die ich nur
Benutzern zuweisen will, die in der Gruppe RUS_testdomain.de sind.

Wenn ich das aber so einrichte, bekommen trotzdem alle Benutzer die
@testdomain.de eMail zugeteilt, ich denke ich habe da einen Fehler in
meiner Abfrage.
Momentan sieht meine Abfrage folgendermaßen aus:

Benutzer, Kontakte und Gruppen => Suchen => Wàhle die
RUS_testdomain.de aus. <= warscheinlich ist das schon der fehler...

Jemand eine Idee, wie ich die Abfrage richtig gestalte? Ich will halt
nicht allen Benutzern eine richtige eMail-Adresse zuteilen, manche
sollen auch nur intern erreichbar sein - deshalb die Gruppe um den
Verwaltungsaufwand gering zu halten.



Du hast eine Exchange 2003 - Umgebung? dort geht das schon mit Gruppen, du
musst nur vor der Mailaktivierung den User dort aufnehmen. Und halt eine
eigene Richtlinie erstellen die über der Default Richtlinie liegt. Generell
wird immer die mit dem ersten zutreffenden LDAP-Filter angewendet.

Viele Grüße aus München
Walter Steinsdorfer, MVP Exchange Server
https://mvp.support.microsoft.com/d...5C7782F6AD
Windows 2003 die Expertentipps:
http://www.faq-o-matic.net/content/view/253/2/

Ähnliche fragen