Problem mit Flash und Firefox

06/09/2007 - 15:06 von fotoralf | Report spam
Seit ein paar Tagen darf ich alle paar Stunden das Flash-Plugin für
Firefox neu installieren, weil wieder überall nur noch das
Quicktime-Symbol mit einem fetten Fragezeichen angezeigt wird. Nach der
Installation gehts eine Weile und, schwupps, ist wieder Sense.

Làngeres Googeln hat noch einen Hilferuf eines weiteren Opfers dieser
Seltsamkeit zutage gefördert, aber keine Lösung.

Hat hier jemand eine Idee, was das sein könnte?

Ralf

Ralf R. Radermacher - DL9KCG - Köln/Cologne, Germany
private homepage: http://www.fotoralf.de
manual cameras and photo galleries - updated Jan. 10, 2005
Contarex - Kiev 60 - Horizon 202 - P6 mount lenses
 

Lesen sie die antworten

#1 Hannes Gnad
06/09/2007 - 19:10 | Warnen spam
Ralf R. Radermacher wrote:

Hallo!

Seit ein paar Tagen darf ich alle paar Stunden das Flash-Plugin für
Firefox neu installieren, weil wieder überall nur noch das
Quicktime-Symbol mit einem fetten Fragezeichen angezeigt wird. Nach der
Installation gehts eine Weile und, schwupps, ist wieder Sense.

Làngeres Googeln hat noch einen Hilferuf eines weiteren Opfers dieser
Seltsamkeit zutage gefördert, aber keine Lösung.

Hat hier jemand eine Idee, was das sein könnte?



An der Stelle könnte tatsàchlich mal eine Runde Zugriffsrechte-
Reparatur der erste Ansatz sein...


Beste Gruesse, Hannes Gnad
Freier Apple Systemberater http://www.apfelwerk.de/
*** Der Meister-VfB war mir fast schon unheimlich, zum Glück ist es ***
*** jetzt endlich wieder so schön vertraut wie früher... ***

Ähnliche fragen