Problem mit glimmender Leuchtstoffröhre

27/01/2013 - 17:49 von mmh | Report spam
Hallo,

meine Mitbewohnerin hat ein Problem mit einer Leuchtstoffröhre
(Küchenunterbaulampe, T8, 90cm). Sporadisch ist bei Nacht ein leichtes
Glimmen über die ganze Röhre zu sehen, aber leider nicht immer. Die
Lampe ist ausgeschaltet, trotzdem meint "Frau" das da Strom verbraucht
wird und das so ein Leuchten nicht sein müsse.

Ich habe die Leuchte auseinandergebaut und im Inneren keine
Schweinereien (Feuchtigkeit, Insekten, Belag, lose Kabel) gefunden. Den
Schalter habe ich per Multimeter durchgemessen, er schaltet sauber ein
und aus. Die Drossel hat einen sehr geringen Widerstand
(Gleichstrommessung) und keinen Schluß gegen das Gehàuse. Der Starter
ist an den Kontakten hochohmig (>2MOhm, mehr kann mein Multimeter
nicht). Den Starte habe ich heute gegen den von der anderen Küchenseite
getauscht.

Die nàchste Hochspannungsleitung ist ca. 1km entfernt, vor dem Haus
liegt -soweit herausfindbar - keine Leistungsverkabelung
(Siedlungsgebiet ohne Industrie) und Amateurfunker sind nicht in
Sichtweite.

Was kann das noch sein?


Mit freundlichen Grüßen
Masko
Nur mit gesundem Humor ansehen:
http://www.haustechnikdialog.de/For...sse-Haufen
 

Lesen sie die antworten

#1 S. H1
27/01/2013 - 18:05 | Warnen spam
Am 27.01.2013 17:49, schrieb Masko Müller, Hamburg:
Hallo,

meine Mitbewohnerin hat ein Problem mit einer Leuchtstoffröhre
(Küchenunterbaulampe, T8, 90cm). Sporadisch ist bei Nacht ein leichtes
Glimmen über die ganze Röhre zu sehen, aber leider nicht immer. Die
Lampe ist ausgeschaltet, trotzdem meint "Frau" das da Strom verbraucht
wird und das so ein Leuchten nicht sein müsse.



"Phase" und "null" sind vertauscht, geschaltet am Schalter wird "Null"
Es gibt keinen Stromverbrauch.

Mach mal den Test: Wenn die Lampe glimmt, umfass die Röhre (das Glas)
mal an einer Stelle mit der Hand


Grüße aus der Eifel
Steffen

Ähnliche fragen