Problem mit Gruppenberechtigung

22/07/2008 - 14:59 von Josef Gartner | Report spam
Hallo,

wir haben unsere Domàne vor geraumer Zeit von NT4 auf Windows 2003 migriert,
zwischenzeitlich einheitlicher Modus, SP1. Bisher gab es keinerlei Probleme,
es wurden aber noch nie neue Gruppen angelegt. Alle Benutzer und Gruppen
befinden sich seit der Migration im Ordner Users.

Wenn ich eine neue Gruppe (spielt keine Rolle ob lokal in Domàne, global
oder universal) im AD anlege, dieser Gruppe Mitglieder zuordne, und irgendwo
auf einem Server im Netz (spielt keine Rolle wo) ein Verzeichnis anlege und
dieser neu angelegten Gruppe Zugriffsberechtigungen (spielt keine Rolle
welche) gebe, können die Mitglieder dieser Gruppe trotzdem nicht auf die
Freigabe zugreifen ("Zugriff verweigert"). Füge ich der Freigabeberechtigung
einzelne Benutzer hinzu, können diese problemlos auf die Freigabe zugreifen.
Auch bei bereits bestehenden Gruppen funktioniert es einwandfrei. Nur diese
neue Gruppe wird ganz einfach nicht akzeptiert. Habe mir gedacht, irgendwas
ist noch nicht repliziert oder so, nur stundenlanges abwarten hilft auch
nix.

Ich habe es mit verschiedenen Servern, verschiedenen Verzeichnissen,
verschiedenen neu angelegten Gruppen und verschiedenen Usern probiert, auch
verschiedenen NTFS-Berechtigungen, hilft alles nix. Weiß keinen Rat mehr.
Hat jemand eine Idee?

Vielen herzlichen Dank für Hilfe.
 

Lesen sie die antworten

#1 Nils Kaczenski [MVP]
22/07/2008 - 15:15 | Warnen spam
Moin,

Josef Gartner schrieb:
können die Mitglieder dieser Gruppe trotzdem nicht auf die
Freigabe zugreifen ("Zugriff verweigert").



[faq-o-matic.net » Warum funktioniert die Änderung einer
Gruppenmitgliedschaft nicht?]
http://www.faq-o-matic.net/2005/06/...aft-nicht/


Schöne Grüße, Nils

Nils Kaczenski - MVP Windows Server
www.faq-o-matic.net
Antworten bitte nur in die Newsgroup!
PM: Vorname at Nachname .de
https://mvp.support.microsoft.com/p....Kaczenski

Ähnliche fragen